<!DOCTYPE html><html lang="en-US"><head itemscope itemtype="https://schema.org/WebSite"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="3d3bd10f2d8b9f790bce5599d19780a1" /><meta name="pocket-site-verification" content="fa642d522f3590bee5883f1e24931f" /><meta name="yandex-verification" content="74c25ce8a116f1fe" /><meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" /><meta name="msvalidate.01" content="7D4125AD4634D53E1D2949918AF980CA" /><meta name='wmail-verification' content='40ae372eb90a0222b7613f3ab9f874ab' /><link rel="alternate" hreflang="en" href="https://en.news-front.info/" /><link rel="alternate" hreflang="ru" href="https://news-front.info/" /><link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" /><link rel="alternate" hreflang="de" href="https://de.news-front.info/" /><link rel="alternate" hreflang="es" href="https://es.news-front.info/" /><link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" /><link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-6"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99990201-6');</script> <link rel="shortcut icon" href="https://cdn.news-front.info/themes/news-front/images/favicon.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://cdn.news-front.info/themes/news-front/images/favicon.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn.news-front.info/themes/news-front/images/favicon.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.news-front.info/themes/news-front/images/favicon.png"><title>Syria and Iran sign a military cooperation agreement</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%3A400%2C500%2C700&subset=cyrillic&display=swap" /><link rel="stylesheet" href="https://en.news-front.info/wp-content/cache/min/1/c490c05ab89d58223b7d28a670b3c8a8.css" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Syria and Iran sign a military cooperation agreement" /><meta property="og:description" content="As the Al Mayadeen TV channel reports, within the framework of the agreement Tehran, in particular, will strengthen the Syrian air defense systems. Syria and Iran signed a comprehensive military cooperation agreement on Wednesday. This was reported by Lebanese TV channel Al Mayadeen. According to him, Syrian Defense Minister Corps General Ali Abdullah Ayub and &hellip;" /><meta property="og:url" content="https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/" /><meta property="og:site_name" content="English News front" /><meta property="article:tag" content="Iran" /><meta property="article:tag" content="Syria" /><meta property="article:section" content="Latest News " /><meta property="article:published_time" content="2020-07-08T11:32:08+00:00" /><meta property="og:image" content="https://en.news-front.info/wp-content/uploads/2020/07/orig-157891021093e3e4aed83c49ea1a1068a22fb0348a.jpeg" /><meta property="og:image:secure_url" content="https://en.news-front.info/wp-content/uploads/2020/07/orig-157891021093e3e4aed83c49ea1a1068a22fb0348a.jpeg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="562" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="As the Al Mayadeen TV channel reports, within the framework of the agreement Tehran, in particular, will strengthen the Syrian air defense systems. Syria and Iran signed a comprehensive military cooperation agreement on Wednesday. This was reported by Lebanese TV channel Al Mayadeen. According to him, Syrian Defense Minister Corps General Ali Abdullah Ayub and [&hellip;]" /><meta name="twitter:title" content="Syria and Iran sign a military cooperation agreement" /><meta name="twitter:image" content="https://en.news-front.info/wp-content/uploads/2020/07/orig-157891021093e3e4aed83c49ea1a1068a22fb0348a.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://en.news-front.info/#website","url":"https://en.news-front.info/","name":"English News front","description":"News front","potentialAction":{"@type":"SearchAction","target":"https://en.news-front.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/#primaryimage","url":"https://en.news-front.info/wp-content/uploads/2020/07/orig-157891021093e3e4aed83c49ea1a1068a22fb0348a.jpeg","width":1000,"height":562},{"@type":"WebPage","@id":"https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/#webpage","url":"https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/","inLanguage":"en-US","name":"Syria and Iran sign a military cooperation agreement","isPartOf":{"@id":"https://en.news-front.info/#website"},"primaryImageOfPage":{"@id":"https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/#primaryimage"},"datePublished":"2020-07-08T11:32:08+00:00","dateModified":"2020-07-08T11:32:08+00:00","author":{"@id":"https://en.news-front.info/#/schema/person/e7a9675519ce1833650fe7fc00a95d01"}},{"@type":["Person"],"@id":"https://en.news-front.info/#/schema/person/e7a9675519ce1833650fe7fc00a95d01","name":"lukina99","sameAs":[]}]}</script> <link rel="amphtml" href="https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/?amp" /><meta name="generator" content="AMP for WP 1.0.13"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="English News front &raquo; Feed" href="https://en.news-front.info/feed/" /><link rel="alternate" type="application/rss+xml" title="English News front &raquo; Comments Feed" href="https://en.news-front.info/comments/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://en.news-front.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js'></script> <script data-minify="1" type='text/javascript' src='https://en.news-front.info/wp-content/cache/min/1/wp-content/plugins/indeed-social-media/files/js/front_end_header-656a6e1e2e451a47088306919eb597d4.js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script> <script data-minify="1" type='text/javascript' src='https://en.news-front.info/wp-content/cache/min/1/wp-content/plugins/indeed-social-media/files/js/json2-84819af2652cb0121ff4085825b56167.js'></script> <script data-minify="1" type='text/javascript' src='https://en.news-front.info/wp-content/cache/min/1/wp-content/plugins/indeed-social-media/files/js/jstorage-36f62726f7846b8e7ae24f3dbe73521d.js'></script> <script data-minify="1" type='text/javascript' src='https://en.news-front.info/wp-content/cache/min/1/wp-content/themes/newsfront/js/main-c4457aa49808c14f1863fafe0117a7a7.js'></script> <style>.pseudo-clearfy-link{color:#008acf;cursor:pointer}.pseudo-clearfy-link:hover{text-decoration:none}</style><meta name="og:url" content="https://en.news-front.info" /><meta property="og:image" content="https://en.news-front.info/wp-content/uploads/2020/07/orig-157891021093e3e4aed83c49ea1a1068a22fb0348a.jpeg"/><meta property="og:title" content="Syria and Iran sign a military cooperation agreement" /> <script src="https://apis.google.com/js/platform.js" async defer></script><script>window.addEventListener('scroll', function() {
      if (document.querySelector('.header__middle').getBoundingClientRect().bottom < 0) {
      $('.header__bottom').css('position','fixed');
      $('.header__bottom').css('top','0px');
      $('.header__bottom').css('width','100%');
      $('.header__bottom').css('z-index','9999');
      } else {
      $('.header__bottom').css('position','static');
      }
    });
	window.addEventListener('DOMContentLoaded', (event) => {
		var heigg = document.querySelector('.video-list').offsetHeight;
		document.querySelector('.swiper-container').setAttribute('style','height: '+heigg+'px !important');
	});</script> <style type="text/css" id="wp-custom-css">.sidebar-news{font-weight:500}.sidebar-news-block{background:#f3f5f7}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script type="text/javascript">/**
		 * Реинициализация счетчиков
		 * после подгрузки следующего поста.
		 *
		 * @author mikhail@kobzarev.com
		 */
		var addthis_ajax_init = function () {
			if ( typeof addthis !== 'undefined' ) {
				addthis.layers.refresh();
			}
		}</script> </head><body class="post-template-default single single-post postid-300464 single-format-standard no-sidebar">
<div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=368592720234178&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <header class="header"><div class="header__top"><div class="container"><div class="header__top-inner"><ul class="language"><li> <a href="https://news-front.info/"> <img width="25" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-ru.png" /><noscript><img width="25" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-ru.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://bgr.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-bgr.png" /><noscript><img width="26" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-bgr.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://de.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-de.png" /><noscript><img width="26" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-de.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://es.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-es.png" /><noscript><img width="26" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-es.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://srb.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-srb.png" /><noscript><img width="26" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-srb.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://fr.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-fr.png" /><noscript><img width="26" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-fr.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://hu.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-hu.png" /><noscript><img width="26" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-hu.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://ge.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2019/12/flag-ge.png" /><noscript><img width="26" height="15" src="https://en.news-front.info/wp-content/uploads/2019/12/flag-ge.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="http://sk.news-front.info/"> <img width="25" height="16" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2016'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2020/06/skflag1.png" /><noscript><img width="25" height="16" src="https://en.news-front.info/wp-content/uploads/2020/06/skflag1.png" class="attachment-full size-full" alt="" /></noscript> </a></li></ul><div class="header-search"><form role="search" method="get" class="search-form" action="https://en.news-front.info/"><div class="form_wrapper header-search"> <input class="header-search__input" type="search" value="" name="s"> <input class="header-search__btn show-search-field" type="" value=""></div></form></div><ul class="social-list header-social"><li> <a href="https://www.facebook.com/en.news.front.info/" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-fb"></use> </svg> </a></li><li> <a href="https://vk.com/en.newsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-vk"></use> </svg> </a></li><li> <a href="https://twitter.com/ENnewsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-tw"></use> </svg> </a></li><li> <a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-yt"></use> </svg> </a></li></ul><div class="mobile-language"> <select class="select" onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">EN</option><option value="https://news-front.info/">RU</option><option value="https://bgr.news-front.info/">BGR</option><option value="https://de.news-front.info/">DE</option><option value="https://es.news-front.info/">ES</option><option value="https://srb.news-front.info/">SRB</option><option value="https://fr.news-front.info/">FR</option><option value="https://hu.news-front.info/">HU</option><option value="https://ge.news-front.info/">GE</option><option value="http://sk.news-front.info/">SK</option> </select></div></div></div></div><div class="header__middle"><div class="container"><div class="header__middle-inner"><div class="header-menu-block"><div class="btn-header-menu show-header-menu"><div class="btn-header-menu--inner"> <span></span> <span></span> <span></span></div></div><div class="header-menu"><div class="header-menu__inner"><div class="header-menu__item"><div class="header-menu__nav-title mobile-arrow btn-menu-list active">SECTIONS</div><ul class="header-menu__nav"><li id="menu-item-287518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287518"><a href="https://en.news-front.info/category/latest-news/">News </a></li><li id="menu-item-287516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287516"><a href="https://en.news-front.info/category/read-articles/">Articles</a></li><li id="menu-item-287519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287519"><a href="https://en.news-front.info/category/video/">Video</a></li><li id="menu-item-287517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287517"><a href="https://en.news-front.info/category/important/">Important</a></li></ul></div><div class="header-menu__separator"></div><div class="header-menu__item"><div class="header-menu__nav-title mobile-arrow btn-menu-list active">REGION</div><ul class="header-menu__nav header-menu__nav--2column"><li id="menu-item-287521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287521"><a href="https://en.news-front.info/category/novorossiya/">DPR | LPR</a></li><li id="menu-item-287522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287522"><a href="https://en.news-front.info/category/russia/">Russia </a></li><li id="menu-item-287523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287523"><a href="https://en.news-front.info/category/ukraine-2/">Ukraine</a></li><li id="menu-item-287520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287520"><a href="https://en.news-front.info/category/ukraine/">Crimea </a></li><li id="menu-item-287524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287524"><a href="https://en.news-front.info/category/world/">World </a></li><li id="menu-item-287525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287525"><a href="https://en.news-front.info/category/world/africa/">Africa</a></li><li id="menu-item-287526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287526"><a href="https://en.news-front.info/category/world/americas/">Americas</a></li><li id="menu-item-287527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287527"><a href="https://en.news-front.info/category/world/asia/">Asia</a></li><li id="menu-item-287528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287528"><a href="https://en.news-front.info/category/world/europe/">Europe</a></li><li id="menu-item-287529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287529"><a href="https://en.news-front.info/category/world/middle-east/">Middle East</a></li></ul></div><div class="header-menu__separator"></div><div class="header-menu__item"><div class="header-menu__nav-title mobile-arrow btn-menu-list">ABOUT</div><ul class="header-menu__nav"><li id="menu-item-287530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287530"><a href="https://en.news-front.info/contact-us/">Contact us</a></li></ul></div><div class="header-menu__separator"></div><div class="header-menu__item"><div class="header-menu__social"><div class="header-menu__social-item"><div class="header-menu__social-title">Our socials:</div><ul class="social-list"><li> <a href="https://www.facebook.com/en.news.front.info/" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-fb"></use> </svg> </a></li><li> <a href="https://vk.com/en.newsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-vk"></use> </svg> </a></li><li> <a href="https://twitter.com/ENnewsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-tw"></use> </svg> </a></li><li> <a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-yt"></use> </svg> </a></li></ul></div></div></div></div></div></div> <a href="/" class="header-logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/logo3.png"><noscript><img src="/wp-content/themes/newsfront/img/logo3.png" alt=""></noscript></a><ul class="header-nav"><li id="menu-item-287494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287494"><a href="https://en.news-front.info/category/latest-news/">News </a></li><li id="menu-item-287495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287495"><a href="https://en.news-front.info/category/read-articles/">Articles</a></li><li id="menu-item-287496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287496"><a href="https://en.news-front.info/category/video/">Video</a></li></ul><div class="header-search header-search--mobile"> <input class="header-search__input" type="text"> <input class="header-search__btn show-search-field" type="submit" value=""></div></div></div></div><div class="header__bottom"><div class="container"><ul class="bottom-nav"><li id="menu-item-287501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287501 bottom-nav__item"><a href="https://en.news-front.info/category/russia/">Russia </a></li><li id="menu-item-287503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287503 bottom-nav__item"><a href="https://en.news-front.info/category/novorossiya/">DPR | LPR</a></li><li id="menu-item-287502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287502 bottom-nav__item"><a href="https://en.news-front.info/category/ukraine-2/">Ukraine</a></li><li id="menu-item-287498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287498 bottom-nav__item"><a href="https://en.news-front.info/category/world/americas/">Americas</a></li><li id="menu-item-287497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287497 bottom-nav__item"><a href="https://en.news-front.info/category/world/europe/">Europe</a></li><li id="menu-item-287499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287499 bottom-nav__item"><a href="https://en.news-front.info/category/world/middle-east/">Middle East</a></li><li id="menu-item-287500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287500 bottom-nav__item"><a href="https://en.news-front.info/category/world/asia/">Asia</a></li><li id="menu-item-287504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287504 bottom-nav__item"><a href="https://en.news-front.info/category/world/africa/">Africa</a></li></ul></div></div></header><div class="container"><ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://en.news-front.info" itemprop="item"><span itemprop="name">Home</span></a></span><span class="kb_sep"> > </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://en.news-front.info/category/important/" itemprop="item"><span itemprop="name">Important</span></a></span><span class="kb_sep"> > </span> <span class="kb_title">Syria and Iran sign a military cooperation agreement</span></ul><div class="all-news"><div class="sidebar"><div class="sidebar-news-block sidebar-news-block--mb20"><h2 class="main-head"> <img class="main-head__icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/icon-calendar.png"><noscript><img class="main-head__icon" src="/wp-content/themes/newsfront/img/icon-calendar.png" alt=""></noscript> <a href="/category/latest-news/">Latest News</a></h2><div class="sidebar-news-block__inner"><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/in-the-us-mayors-themselves-remove-monuments-away-from-the-rioters/" class="sidebar-news__inner"> <span class="date-style">18:53</span> In the US, mayors themselves remove monuments away from the rioters </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/the-u-s-wants-to-invite-china-to-arms-control-talks-in-vienna/" class="sidebar-news__inner"> <img width="16" height="16" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" data-lazy-src="https://cdn.news-front.info/uploads/lightning.png"><noscript><img width="16" height="16" src="https://cdn.news-front.info/uploads/lightning.png"></noscript> <span class="date-style">18:32</span> The U.S. wants to invite China to arms control talks in Vienna </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/afu-jam-osce-drones-to-hide-the-deployment-of-equipment/" class="sidebar-news__inner"> <span class="date-style">17:38</span> AFU jam OSCE drones to hide the deployment of equipment </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/polish-political-scientist-zelensky-prepares-society-for-surrender-in-the-donbass/" class="sidebar-news__inner"> <span class="date-style">17:24</span> Polish political scientist: Zelensky prepares society for surrender in the Donbass </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/israeli-ukrainian-and-american-punishers-from-the-donbass-who-stormed-the-serbian-parliament-under-the-guise-of-dissatisfied/" class="sidebar-news__inner"> <span class="date-style">16:28</span> Israeli Ukrainian and American punishers from the Donbass &#8211; who stormed the Serbian parliament under the guise of &#8220;dissatisfied&#8221; </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/cnn-satellite-imagery-shows-an-active-nuclear-facility-near-pyongyang/" class="sidebar-news__inner"> <span class="date-style">16:12</span> CNN: Satellite imagery shows an active nuclear facility near Pyongyang </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/wsj-fbi-interested-in-the-business-connections-of-chinese-businessman-and-trumps-ex-assistant/" class="sidebar-news__inner"> <span class="date-style">16:08</span> WSJ: FBI interested in the business connections of Chinese businessman and Trump&#8217;s ex-assistant </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/in-the-u-s-told-how-many-citizens-will-not-survive-the-election-because-of-covid-19/" class="sidebar-news__inner"> <span class="date-style">14:58</span> In the U.S., told how many citizens will not survive the election because of COVID-19 </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/crimeans-will-never-want-to-return-to-ukraine/" class="sidebar-news__inner"> <span class="date-style">14:54</span> Crimeans will never want to return to Ukraine </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/beginning-negotiations-with-donbass-kiev-is-hampered-by-reluctance-to-do-so/" class="sidebar-news__inner"> <span class="date-style">14:28</span> Beginning negotiations with Donbass Kiev is hampered by reluctance to do so </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/almost-half-of-the-gastarbeiters-in-hungary-are-ukrainians/" class="sidebar-news__inner"> <span class="date-style">14:24</span> Almost half of the gastarbeiters in Hungary are Ukrainians </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/on-the-eve-of-the-u-s-elections-in-kiev-there-was-inconvenient-information-for-biden/" class="sidebar-news__inner"> <img width="16" height="16" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" data-lazy-src="https://cdn.news-front.info/uploads/lightning.png"><noscript><img width="16" height="16" src="https://cdn.news-front.info/uploads/lightning.png"></noscript> <span class="date-style">14:21</span> On the eve of the U.S. elections in Kiev, there was inconvenient information for Biden </a></div><div class="sidebar-news"> <a href="https://en.news-front.info/2020/07/09/serbian-expert-no-new-eu-members-needed/" class="sidebar-news__inner"> <span class="date-style">13:26</span> Serbian expert: no new EU members needed </a></div></div></div><div class="sidebar_inner"><div class="textwidget custom-html-widget"></div></div></div><div class="all-news__inner articles"><div class="article"><h1 class="entry-title">Syria and Iran sign a military cooperation agreement</h1><div class="article__statistic"><div class="date-style article__date"> 08.07.2020 14:32</div><ul class="article__social social-list"><li> Share</li> <noindex><li><div class="addthis_sharing_toolbox"></div></li> </noindex></ul></div><div class="article__content"><p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;">As the Al Mayadeen TV channel reports, within the framework of the agreement Tehran, in particular, will strengthen the Syrian air defense systems.</span></p><p><img class="alignnone size-full wp-image-300465" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20562'%3E%3C/svg%3E" alt="Syria and Iran sign a military cooperation agreement" width="1000" height="562" data-lazy-src="https://en.news-front.info/wp-content/uploads/2020/07/orig-157891021093e3e4aed83c49ea1a1068a22fb0348a.jpeg" /><noscript><img class="alignnone size-full wp-image-300465" src="https://en.news-front.info/wp-content/uploads/2020/07/orig-157891021093e3e4aed83c49ea1a1068a22fb0348a.jpeg" alt="Syria and Iran sign a military cooperation agreement" width="1000" height="562" /></noscript></p><p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;">Syria and Iran signed a comprehensive military cooperation agreement on Wednesday. This was reported by Lebanese TV channel Al Mayadeen.</span></p><p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;">According to him, Syrian Defense Minister Corps General Ali Abdullah Ayub and Chief of Staff of the Iranian Armed Forces Mohammad Bagheri signed a &#8220;comprehensive agreement on military cooperation. The agreement, in particular, provides for strengthening ties in the military field, security and strengthening of permanent coordination between the parties.</span></p><p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;">According to the channel, the talks between the head of the Syrian Defense Ministry and the Chief of General Staff of the Iranian Armed Forces, which preceded the ceremony of signing the military agreement, concerned the situation in Syria, as well as the need to withdraw all foreign troops, illegally located on Syrian territory.</span></p><p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;">According to Bagheri, who cites Al Mayadeen, within the framework of the signed agreement Iran &#8220;will strengthen Syrian air defense systems&#8221;. The Iranian military leader stressed that the current agreement &#8220;strengthens &lt;&#8230;&gt; the determination [of Iran and Syria] and the intention of close cooperation in the face of American pressure.</span></p> <a href="https://en.news-front.info/2020/07/08/lavrov-called-condition-for-resolving-the-situation-in-libya/" rel="prev" style="display: none" class="mihdan_infinite_scroll_previous_post_link">Lavrov called condition for resolving the situation in Libya</a></div><div class="article__tags"> <a href="https://en.news-front.info/tag/iran/" class="tag">Iran</a><a href="https://en.news-front.info/tag/syria/" class="tag">Syria</a></div><ul class="article__social social-list 1111"><li> Share</li><li><div class="addthis_sharing_toolbox"></div></li></ul><div class='yarpp-related'><h2 class="main-head main-head--mb15"> Read also</h2><div class="single_relevant articles-list articles-list--mb10 articles-list articles-list--column-4"><div class="article-link"> <a href="https://en.news-front.info/2020/04/17/tehran-reminded-washington-that-it-wasnt-iran-that-deployed-troops-near-u-s-borders/" class="article-link__img"> <img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2020/04/xmOxGx5V0y8-300x169.jpg" /><noscript><img width="300" height="169" src="https://en.news-front.info/wp-content/uploads/2020/04/xmOxGx5V0y8-300x169.jpg" class="attachment-medium size-medium" alt="" /></noscript> </a> <a href="https://en.news-front.info/2020/04/17/tehran-reminded-washington-that-it-wasnt-iran-that-deployed-troops-near-u-s-borders/" class="article-link__title"> Tehran reminded Washington that it wasn&#8217;t Iran that... </a><div class="article-link__row"> <span class="date-style date-style--dark"> 17.04.2020 13:10 </span></div></div><div class="article-link"> <a href="https://en.news-front.info/2020/05/07/trump-vetoed-a-resolution-prohibiting-him-from-using-force-against-iran/" class="article-link__img"> <img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2020/05/69ff341a-1586-4552-a58b-0d4167ff348e-AP_Trump_4-300x169.jpg" /><noscript><img width="300" height="169" src="https://en.news-front.info/wp-content/uploads/2020/05/69ff341a-1586-4552-a58b-0d4167ff348e-AP_Trump_4-300x169.jpg" class="attachment-medium size-medium" alt="" /></noscript> </a> <a href="https://en.news-front.info/2020/05/07/trump-vetoed-a-resolution-prohibiting-him-from-using-force-against-iran/" class="article-link__title"> Trump vetoed a resolution prohibiting him from using force... </a><div class="article-link__row"> <span class="date-style date-style--dark"> 07.05.2020 11:27 </span></div></div><div class="article-link"> <a href="https://en.news-front.info/2020/05/18/supreme-leader-of-iran-thanks-to-the-us-actions-in-syria-iraq-and-afghanistan-they-are-hated/" class="article-link__img"> <img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2020/05/3-format43-1-300x169.jpg" /><noscript><img width="300" height="169" src="https://en.news-front.info/wp-content/uploads/2020/05/3-format43-1-300x169.jpg" class="attachment-medium size-medium" alt="" /></noscript> </a> <a href="https://en.news-front.info/2020/05/18/supreme-leader-of-iran-thanks-to-the-us-actions-in-syria-iraq-and-afghanistan-they-are-hated/" class="article-link__title"> Supreme Leader of Iran: thanks to the US actions in Syria,... </a><div class="article-link__row"> <span class="date-style date-style--dark"> 18.05.2020 10:22 </span></div></div><div class="article-link"> <a href="https://en.news-front.info/2020/06/23/the-u-s-has-submitted-a-resolution-to-the-un-security-council-to-extend-the-arms-embargo-against-iran/" class="article-link__img"> <img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://en.news-front.info/wp-content/uploads/2020/06/981A8FBC-0078-419A-9535-21AEC292DAB9_cx0_cy10_cw0_w1200_r1-300x169.jpg" /><noscript><img width="300" height="169" src="https://en.news-front.info/wp-content/uploads/2020/06/981A8FBC-0078-419A-9535-21AEC292DAB9_cx0_cy10_cw0_w1200_r1-300x169.jpg" class="attachment-medium size-medium" alt="" /></noscript> </a> <a href="https://en.news-front.info/2020/06/23/the-u-s-has-submitted-a-resolution-to-the-un-security-council-to-extend-the-arms-embargo-against-iran/" class="article-link__title"> The U.S. has submitted a resolution to the UN Security... </a><div class="article-link__row"> <span class="date-style date-style--dark"> 23.06.2020 10:17 </span></div></div></div></div><div class="comments"><h2 class="comments__title">Comments:</h2><div class="comment-form"><div class="fb-comments" data-width="1000px" data-href="https://en.news-front.info/2020/07/08/syria-and-iran-sign-a-military-cooperation-agreement/" data-numposts="10">Loading ...</div></div></div></div><nav class="post-navigation"> <a href="https://en.news-front.info/2020/07/08/peskov-evaluates-prospects-for-the-normandy-four-summit/" rel="next">Peskov evaluates prospects for the &#8220;Normandy Four Summit&#8221;</a> &raquo; &laquo; <a href="https://en.news-front.info/2020/07/08/lavrov-called-condition-for-resolving-the-situation-in-libya/" rel="prev" style="display: none" class="mihdan_infinite_scroll_previous_post_link">Lavrov called condition for resolving the situation in Libya</a></nav></div> <script>jQuery( function ( $ ) {
			            /**
			             * Реинициализация комментариев и счетчиков
			             * после подгрузки следующего поста.
			             */
						function sectime(){
							return parseInt(new Date().getTime()/1000)
						}
						var lasttime = 0;
			            $( '.all-news__inner' ).on( 'history.infiniteScroll', function( event, response, path ) {
				            addthis_ajax_init();
							FB.XFBML.parse();
							if ((response != '') && (sectime()-lasttime > 1)) {
								$( document.body ).find( '.article:last' ).after('<div style="width:100%;text-align:center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"><\/script><ins class="adsbygoogle"style="display:inline-block;width:800px;height:150px" data-ad-client="ca-pub-5137509935697137" data-ad-slot="1729144091"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});<\/script></div>');
							}
			            });
		            });</script> </div></div><footer class="footer"><div class="footer__top"><div class="container"><div class="footer__top-inner"><div class="footer__top-text"><div class="footer__title"> Subscribe to news</div><div class="footer__text"> Get the latest and actual news from NEWS FRONT</div></div><div class="footer-subscribe"> <input class="footer-subscribe__input" type="email" placeholder="E-mail"> <input class="btn footer-subscribe__btn" type="submit" value="Subscribe to Newsletter"></div></div></div></div><div class="footer__middle"><div class="container"><div class="footer__middle-inner"><div class="footer-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/logo-footer.png"><noscript><img src="/wp-content/themes/newsfront/img/logo-footer.png" alt=""></noscript></div><div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">NEWS FRONT</div><div class="menu-vypadayushhee-menyu-3-container"><ul id="menu-vypadayushhee-menyu-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287530"><a href="https://en.news-front.info/contact-us/">Contact us</a></li></ul></div></div><div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">NEWS</div><div class="menu-vypadayushhee-menyu-1-container"><ul id="menu-vypadayushhee-menyu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287518"><a href="https://en.news-front.info/category/latest-news/">News </a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287516"><a href="https://en.news-front.info/category/read-articles/">Articles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287519"><a href="https://en.news-front.info/category/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287517"><a href="https://en.news-front.info/category/important/">Important</a></li></ul></div></div><div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">REGION</div><div class="menu-vypadayushhee-menyu-2-container"><ul id="menu-vypadayushhee-menyu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287521"><a href="https://en.news-front.info/category/novorossiya/">DPR | LPR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287522"><a href="https://en.news-front.info/category/russia/">Russia </a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287523"><a href="https://en.news-front.info/category/ukraine-2/">Ukraine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287520"><a href="https://en.news-front.info/category/ukraine/">Crimea </a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287524"><a href="https://en.news-front.info/category/world/">World </a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287525"><a href="https://en.news-front.info/category/world/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287526"><a href="https://en.news-front.info/category/world/americas/">Americas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287527"><a href="https://en.news-front.info/category/world/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287528"><a href="https://en.news-front.info/category/world/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287529"><a href="https://en.news-front.info/category/world/middle-east/">Middle East</a></li></ul></div></div><div class="footer-social"><div class="footer-social__item"><div class="footer-social__title">Our socials:</div><ul class="social-list"><li> <a href="https://www.facebook.com/en.news.front.info/" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-fb"></use> </svg> </a></li><li> <a href="https://vk.com/en.newsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-vk"></use> </svg> </a></li><li> <a href="https://twitter.com/ENnewsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-tw"></use> </svg> </a></li><li> <a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-yt"></use> </svg> </a></li></ul></div><div class="footer-social__item"><div class="footer-social__title">Our socials:</div><ul class="app-list"><li><a href="https://itunes.apple.com/app/id1144897925" rel="nofollow" target='_blank'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/app-store.png"><noscript><img src="/wp-content/themes/newsfront/img/app-store.png" alt=""></noscript></a></li><li><a href="https://play.google.com/store/apps/details?id=info.newsfront" target='_blank'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" rel="nofollow" data-lazy-src="/wp-content/themes/newsfront/img/google-play.png"><noscript><img src="/wp-content/themes/newsfront/img/google-play.png" alt="" rel="nofollow"></noscript></a></li></ul></div></div></div></div></div><div class="footer__bottom"><div class="container"><div class="footer__bottom-inner"> © EN.News Front 2014-2019<br> Copyright © 2019 News Front - All Rights Reserved.<br> In case of full or partial use of EN.News-front.info materials - link is obligatory (HREF).<br> Warning: resource may contain 18+ materials <br> If you have any information to share with the News Front, you can email cf.presscentr@mail.ru<br><div class="footer-terms-mobile"> <a href="#">Пользовательское соглашение</a> <a href="#"> Политика конфиденциальности правила использования материалов сайта </a></div></div></div></div></footer><div class="hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <symbol id="icon-comment" viewBox="-21 -47 682.667 682"> <path d="M552.012-1.332H87.988C39.473-1.332 0 38.133 0 86.656V370.63c0 48.414 39.3 87.816 87.676 87.988V587.48l185.191-128.863h279.145c48.515 0 87.988-39.472 87.988-87.988V86.656c0-48.523-39.473-87.988-87.988-87.988zm50.488 371.96c0 27.837-22.648 50.49-50.488 50.49h-290.91l-135.926 94.585v-94.586H87.988c-27.84 0-50.488-22.652-50.488-50.488V86.656c0-27.843 22.648-50.488 50.488-50.488h464.024c27.84 0 50.488 22.645 50.488 50.488zm0 0" /> <path d="M171.293 131.172h297.414v37.5H171.293zm0 0M171.293 211.172h297.414v37.5H171.293zm0 0M171.293 291.172h297.414v37.5H171.293zm0 0" /> </symbol> <symbol id="icon-eye" viewBox="0 0 511.999 511.999"> <path d="M508.745 246.041c-4.574-6.257-113.557-153.206-252.748-153.206S7.818 239.784 3.249 246.035a16.896 16.896 0 000 19.923c4.569 6.257 113.557 153.206 252.748 153.206s248.174-146.95 252.748-153.201a16.875 16.875 0 000-19.922zM255.997 385.406c-102.529 0-191.33-97.533-217.617-129.418 26.253-31.913 114.868-129.395 217.617-129.395 102.524 0 191.319 97.516 217.617 129.418-26.253 31.912-114.868 129.395-217.617 129.395z" /> <path d="M255.997 154.725c-55.842 0-101.275 45.433-101.275 101.275s45.433 101.275 101.275 101.275S357.272 311.842 357.272 256s-45.433-101.275-101.275-101.275zm0 168.791c-37.23 0-67.516-30.287-67.516-67.516s30.287-67.516 67.516-67.516 67.516 30.287 67.516 67.516-30.286 67.516-67.516 67.516z" /> </symbol> <symbol id="icon-eye2" viewBox="0 0 512.001 512.001"> <path d="M503.698 231.895c-28.735-36.843-65.956-67.318-107.637-88.128-42.548-21.243-88.321-32.265-136.104-32.843-1.316-.036-6.6-.036-7.916 0-47.782.579-93.556 11.6-136.104 32.843-41.681 20.81-78.9 51.284-107.636 88.128a39.145 39.145 0 000 48.211c28.735 36.843 65.955 67.318 107.636 88.128 42.548 21.243 88.321 32.265 136.104 32.843 1.316.036 6.6.036 7.916 0 47.782-.579 93.556-11.6 136.104-32.843 41.681-20.81 78.901-51.284 107.637-88.128a39.145 39.145 0 000-48.211zM125.242 349.599c-38.92-19.432-73.678-47.892-100.517-82.303a18.344 18.344 0 010-22.591c26.838-34.411 61.596-62.871 100.517-82.303a293.777 293.777 0 0133.839-14.33c-29.578 26.588-48.213 65.12-48.213 107.928 0 42.81 18.636 81.345 48.217 107.932a293.754 293.754 0 01-33.843-14.333zM256 380.303c-68.542 0-124.304-55.762-124.304-124.304S187.458 131.696 256 131.696 380.304 187.458 380.304 256 324.542 380.303 256 380.303zm231.275-113.008c-26.838 34.411-61.596 62.871-100.517 82.303a293.497 293.497 0 01-33.805 14.299c29.558-26.587 48.179-65.107 48.179-107.898 0-42.814-18.64-81.351-48.223-107.939a293.653 293.653 0 0133.85 14.34c38.92 19.432 73.678 47.892 100.517 82.303a18.346 18.346 0 01-.001 22.592z" /> <path d="M256 202.804c-29.332 0-53.195 23.863-53.195 53.195s23.863 53.195 53.195 53.195 53.195-23.863 53.195-53.195c.001-29.332-23.862-53.195-53.195-53.195zm0 85.563c-17.847 0-32.368-14.519-32.368-32.368 0-17.848 14.519-32.367 32.368-32.367 17.847 0 32.367 14.519 32.367 32.367.001 17.849-14.52 32.368-32.367 32.368z" /> </symbol> <symbol id="icon-fb" viewBox="0 0 512 512"> <path d="M134.941 272.691h56.123v231.051a8.256 8.256 0 008.258 8.258h95.159a8.256 8.256 0 008.258-8.258V273.78h64.519a8.26 8.26 0 008.204-7.315l9.799-85.061a8.259 8.259 0 00-8.202-9.203h-74.316V118.88c0-16.073 8.654-24.224 25.726-24.224h48.59a8.258 8.258 0 008.258-8.258V8.319a8.256 8.256 0 00-8.258-8.258h-66.965A65.863 65.863 0 00307.027 0c-11.619 0-52.006 2.281-83.909 31.63-35.348 32.524-30.434 71.465-29.26 78.217v62.352H134.94a8.256 8.256 0 00-8.258 8.258v83.975a8.26 8.26 0 008.259 8.259z" fill="#385c8e" /> </symbol> <symbol id="icon-mail" viewBox="0 0 550.795 550.795"> <path d="M501.613 491.782c12.381 0 23.109-4.088 32.229-12.16L377.793 323.567a2878.213 2878.213 0 00-10.801 7.767c-11.678 8.604-21.156 15.318-28.434 20.129-7.277 4.822-16.959 9.737-29.045 14.755-12.094 5.024-23.361 7.528-33.813 7.528h-.612c-10.453 0-21.72-2.503-33.813-7.528-12.093-5.018-21.775-9.933-29.045-14.755-7.277-4.811-16.75-11.524-28.434-20.129a1351.934 1351.934 0 00-10.771-7.809L16.946 479.622c9.119 8.072 19.854 12.16 32.234 12.16h452.433zM31.047 225.299C19.37 217.514 9.015 208.598 0 198.555V435.98l137.541-137.541c-27.516-19.21-62.969-43.562-106.494-73.14zM520.059 225.299c-41.865 28.336-77.447 52.73-106.75 73.195l137.486 137.492V198.555c-8.815 9.841-19.059 18.751-30.736 26.744z" /> <path d="M501.613 59.013H49.181c-15.784 0-27.919 5.33-36.42 15.979C4.253 85.646.006 98.97.006 114.949c0 12.907 5.636 26.892 16.903 41.959 11.267 15.061 23.256 26.891 35.961 35.496 6.965 4.921 27.969 19.523 63.012 43.801a20367.497 20367.497 0 0149.505 34.395 8855.122 8855.122 0 0131.022 21.701c.985.691 2.534 1.799 4.59 3.269 2.215 1.591 5.018 3.61 8.476 6.107 6.659 4.816 12.191 8.709 16.597 11.683 4.4 2.975 9.731 6.298 15.985 9.988 6.249 3.685 12.143 6.456 17.675 8.299 5.533 1.842 10.655 2.766 15.367 2.766h.612c4.711 0 9.834-.924 15.368-2.766 5.531-1.843 11.42-4.608 17.674-8.299 6.248-3.69 11.572-7.02 15.986-9.988 4.406-2.974 9.938-6.866 16.598-11.683 3.451-2.497 6.254-4.517 8.469-6.102a643.575 643.575 0 014.596-3.274c6.684-4.651 17.1-11.892 31.104-21.616 25.482-17.705 63.01-43.764 112.742-78.281 14.957-10.447 27.453-23.054 37.496-37.803 10.025-14.749 15.051-30.22 15.051-46.408 0-13.525-4.873-25.098-14.598-34.737-9.736-9.627-21.265-14.443-34.584-14.443z" /> </symbol> <symbol id="icon-ok" viewBox="0 0 512.479 512.479"> <g fill="#ff9800"> <path d="M256.239 277.333c76.583 0 138.667-62.083 138.667-138.667S332.823 0 256.239 0 117.573 62.083 117.573 138.667c.094 76.544 62.122 138.572 138.666 138.666zm0-213.333c41.237 0 74.667 33.429 74.667 74.667s-33.429 74.667-74.667 74.667-74.667-33.429-74.667-74.667S215.002 64 256.239 64z" /> <path d="M392.069 343.04a53.72 53.72 0 0024.171-44.8 38.698 38.698 0 00-21.696-35.307 40.534 40.534 0 00-42.667 4.011c-56.983 41.543-134.27 41.543-191.253 0a40.747 40.747 0 00-42.667-4.011 38.74 38.74 0 00-21.717 35.285 53.78 53.78 0 0024.171 44.8 246.275 246.275 0 0062.507 29.867 212.318 212.318 0 0011.627 3.243l-64.469 63.04c-16.912 16.409-17.321 43.42-.912 60.333 16.409 16.912 43.42 17.321 60.333.912.352-.342.698-.689 1.038-1.043l65.707-68.011 65.835 68.139c16.395 16.925 43.407 17.355 60.332.96 16.925-16.395 17.355-43.407.96-60.332a42.943 42.943 0 00-1.047-1.044l-64.363-62.976a270.92 270.92 0 0011.669-3.264 245.352 245.352 0 0062.441-29.802z" /> </g> </symbol> <symbol id="icon-play" viewBox="0 0 142.448 142.448"> <path d="M142.411 68.9C141.216 31.48 110.968 1.233 73.549.038c-20.361-.646-39.41 7.104-53.488 21.639C6.527 35.65-.584 54.071.038 73.549c1.194 37.419 31.442 67.667 68.861 68.861.779.025 1.551.037 2.325.037 19.454 0 37.624-7.698 51.163-21.676 13.534-13.972 20.646-32.394 20.024-51.871zm-30.798 41.436c-10.688 11.035-25.032 17.112-40.389 17.112-.614 0-1.228-.01-1.847-.029-29.532-.943-53.404-24.815-54.348-54.348-.491-15.382 5.122-29.928 15.806-40.958 10.688-11.035 25.032-17.112 40.389-17.112.614 0 1.228.01 1.847.029 29.532.943 53.404 24.815 54.348 54.348.491 15.382-5.123 29.928-15.806 40.958z" /> <path d="M94.585 67.086L63.001 44.44c-3.369-2.416-8.059-.008-8.059 4.138v45.293c0 4.146 4.69 6.554 8.059 4.138l31.583-22.647c2.834-2.031 2.834-6.244.001-8.276z" /> </symbol> <symbol id="icon-play2"> <path d="M8 1c3.9 0 7 3.1 7 7s-3.1 7-7 7-7-3.1-7-7 3.1-7 7-7zm0-1C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8z" /> <path d="M6 4v8l6-4z" fill="#f51000" /> </symbol> <symbol id="icon-thumb-down" viewBox="0 0 155.129 155.129"> <path d="M4.454 71.061c-7.858 7.829-5.43 23.653 8.181 23.653l35.813-.024c-1.36 7.584-3.33 20.156-3.252 21.338.752 11.248 7.924 24.93 8.228 25.485 1.307 2.434 7.906 5.734 14.553 4.32 8.586-1.838 9.463-7.315 9.428-8.825 0 0-.376-14.983-.406-18.981 4.099-9.022 18.253-32.71 22.555-34.536a6.515 6.515 0 003.395.949h45.247a6.928 6.928 0 006.934-6.934l-.006-62.533c-.269-3.371-3.127-6.015-6.516-6.015h-40.634c-3.604 0-6.54 2.93-6.54 6.534v2.076s-1.51.107-2.196-.328c-2.608-1.659-5.842-3.747-10.054-3.747H28.542c-22.674 0-20.234 20.126-18.169 22.871-3.831 4.171-6.2 11.528-2.966 17.34C4.913 56.34.545 63.572 4.454 71.061zm104.903-55.552h39.256v62.407h-39.256V15.509zm-94.33 56.089l.37-1.545c-10.448-2.971-4.887-15.007 2.602-15.794l.37-1.545C8.35 50.165 13.13 37.766 20.976 36.918l.364-1.539c-8.181-1.343-6.2-15.305 6.194-15.305l61.685-.024c4.356 0 8.324 4.964 11.534 4.964h2.793v48.033c-3.485 2.166-7.763 4.964-10.15 6.993-4.499 3.837-22.913 33.593-22.913 37.317 0 3.723.412 19.834.412 19.834s-3.616 4.648-11.671 1.259c0 0-6.784-12.727-7.476-22.859 0 0 3.049-20.884 4.696-27.442H13.678c-10.495-.005-8.49-15.012 1.349-16.551z" /> </symbol> <symbol id="icon-thumb-up" viewBox="0 0 155.123 155.123"> <path d="M150.669 84.068c7.858-7.823 5.43-23.647-8.181-23.647l-35.813.024c1.36-7.584 3.33-20.156 3.252-21.343-.752-11.242-7.918-24.924-8.228-25.484-1.307-2.434-7.906-5.734-14.547-4.32-8.586 1.838-9.463 7.315-9.428 8.825 0 0 .37 14.983.406 18.981-4.105 9.016-18.259 32.71-22.549 34.536a6.542 6.542 0 00-3.401-.955H6.934A6.927 6.927 0 000 77.618l.006 62.533c.269 3.371 3.133 6.015 6.516 6.015h40.64a6.54 6.54 0 006.534-6.534v-2.076s1.51-.113 2.196.328c2.613 1.659 5.842 3.747 10.054 3.747h60.647c22.674 0 20.24-20.126 18.169-22.871 3.831-4.171 6.2-11.528 2.966-17.34 2.482-2.631 6.85-9.863 2.941-17.352zM45.766 139.62H6.51V77.212h39.256v62.408zm94.324-56.089l-.37 1.545c10.448 2.971 4.887 15.013-2.608 15.794l-.37 1.545c10.018 2.548 5.239 14.947-2.608 15.794l-.37 1.539c8.181 1.343 6.2 15.305-6.194 15.305l-61.686.024c-4.356 0-8.324-4.964-11.528-4.964H51.56V82.075c3.485-2.16 7.769-4.964 10.15-6.987 4.499-3.837 22.913-33.593 22.913-37.317s-.406-19.834-.406-19.834 3.61-4.654 11.671-1.259c0 0 6.784 12.721 7.476 22.859 0 0-3.055 20.884-4.696 27.436h42.765c10.507.012 8.502 15.013-1.343 16.558z" /> </symbol> <symbol id="icon-tw" viewBox="0 0 512 512"> <path d="M512 97.248c-19.04 8.352-39.328 13.888-60.48 16.576 21.76-12.992 38.368-33.408 46.176-58.016-20.288 12.096-42.688 20.64-66.56 25.408C411.872 60.704 384.416 48 354.464 48c-58.112 0-104.896 47.168-104.896 104.992 0 8.32.704 16.32 2.432 23.936-87.264-4.256-164.48-46.08-216.352-109.792-9.056 15.712-14.368 33.696-14.368 53.056 0 36.352 18.72 68.576 46.624 87.232-16.864-.32-33.408-5.216-47.424-12.928v1.152c0 51.008 36.384 93.376 84.096 103.136-8.544 2.336-17.856 3.456-27.52 3.456-6.72 0-13.504-.384-19.872-1.792 13.6 41.568 52.192 72.128 98.08 73.12-35.712 27.936-81.056 44.768-130.144 44.768-8.608 0-16.864-.384-25.12-1.44C46.496 446.88 101.6 464 161.024 464c193.152 0 298.752-160 298.752-298.688 0-4.64-.16-9.12-.384-13.568 20.832-14.784 38.336-33.248 52.608-54.496z" fill="#03a9f4" /> </symbol> <symbol id="icon-vk" viewBox="0 0 512 512"> <path d="M440.649 295.361c16.984 16.582 34.909 32.182 50.142 50.436 6.729 8.112 13.099 16.482 17.973 25.896 6.906 13.382.651 28.108-11.348 28.907l-74.59-.034c-19.238 1.596-34.585-6.148-47.489-19.302-10.327-10.519-19.891-21.714-29.821-32.588-4.071-4.444-8.332-8.626-13.422-11.932-10.182-6.609-19.021-4.586-24.84 6.034-5.926 10.802-7.271 22.762-7.853 34.8-.799 17.564-6.108 22.182-23.751 22.986-37.705 1.778-73.489-3.926-106.732-22.947-29.308-16.768-52.034-40.441-71.816-67.24-38.513-52.183-68.008-109.525-94.516-168.473-5.967-13.281-1.603-20.41 13.051-20.663 24.333-.473 48.663-.439 73.025-.034 9.89.145 16.437 5.817 20.256 15.16 13.165 32.371 29.274 63.169 49.494 91.716 5.385 7.6 10.876 15.201 18.694 20.55 8.65 5.923 15.236 3.96 19.305-5.676 2.582-6.11 3.713-12.691 4.295-19.234 1.928-22.513 2.182-44.988-1.199-67.422-2.076-14.001-9.962-23.065-23.933-25.714-7.129-1.351-6.068-4.004-2.616-8.073 5.995-7.018 11.634-11.387 22.875-11.387h84.298c13.271 2.619 16.218 8.581 18.035 21.934l.072 93.637c-.145 5.169 2.582 20.51 11.893 23.931 7.452 2.436 12.364-3.526 16.836-8.251 20.183-21.421 34.588-46.737 47.457-72.951 5.711-11.527 10.622-23.497 15.381-35.458 3.526-8.875 9.059-13.242 19.056-13.049l81.132.072c2.406 0 4.84.035 7.17.434 13.671 2.33 17.418 8.211 13.195 21.561-6.653 20.945-19.598 38.4-32.255 55.935-13.53 18.721-28.001 36.802-41.418 55.634-12.328 17.2-11.349 25.868 3.964 40.805z" fill="#436eab" /> </symbol> <symbol id="icon-yt" viewBox="0 0 461.001 461.001"> <path d="M365.257 67.393H95.744C42.866 67.393 0 110.259 0 163.137v134.728c0 52.878 42.866 95.744 95.744 95.744h269.513c52.878 0 95.744-42.866 95.744-95.744V163.137c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.663l-126.06 60.123c-3.359 1.602-7.239-.847-7.239-4.568V168.607c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-.109 9.082z" fill="#f61c0d" /> </symbol> <symbol id="icon-yt2" viewBox="0 0 310 310"> <path d="M297.917 64.645c-11.19-13.302-31.85-18.728-71.306-18.728H83.386c-40.359 0-61.369 5.776-72.517 19.938C0 79.663 0 100.008 0 128.166v53.669c0 54.551 12.896 82.248 83.386 82.248h143.226c34.216 0 53.176-4.788 65.442-16.527C304.633 235.518 310 215.863 310 181.835v-53.669c0-29.695-.841-50.16-12.083-63.521zm-98.896 97.765l-65.038 33.991a9.997 9.997 0 01-14.632-8.863v-67.764a10 10 0 0114.609-8.874l65.038 33.772a10 10 0 01.023 17.738z" /> </symbol> <symbol id="right-arrow" viewBox="0 0 492.004 492.004"> <path d="M382.678 226.804L163.73 7.86C158.666 2.792 151.906 0 144.698 0s-13.968 2.792-19.032 7.86l-16.124 16.12c-10.492 10.504-10.492 27.576 0 38.064L293.398 245.9l-184.06 184.06c-5.064 5.068-7.86 11.824-7.86 19.028 0 7.212 2.796 13.968 7.86 19.04l16.124 16.116c5.068 5.068 11.824 7.86 19.032 7.86s13.968-2.792 19.032-7.86L382.678 265c5.076-5.084 7.864-11.872 7.848-19.088.016-7.244-2.772-14.028-7.848-19.108z" /> </symbol> </svg></div> <script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script> <script type='text/javascript'>/* <![CDATA[ */ var expert_review_ajax = {"url":"https:\/\/en.news-front.info\/wp-admin\/admin-ajax.php","nonce":"3e1d1ca0ce","i18n":{"question_popup_name":"Name","question_popup_email":"Email","question_popup_phone":"Phone","question_popup_question":"Question","question_popup_submit":"Submit","question_popup_cancel":"Cancel"}}; /* ]]> */</script> <script type='text/javascript' src='https://en.news-front.info/wp-content/plugins/expert-review/assets/public/js/scripts.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var rss_retriever = {"ajax_url":"https:\/\/en.news-front.info\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://en.news-front.info/wp-content/cache/min/1/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax-55296fb3b67251e9b1558359dae2fb84.js'></script> <script type='text/javascript' src='https://en.news-front.info/wp-content/themes/newsfront/js/libs.min.js'></script> <script data-minify="1" type='text/javascript' src='https://en.news-front.info/wp-content/cache/min/1/wp-content/themes/newsfront/js/skip-link-focus-fix-6a17b9a5685c359e549be6e5789b5437.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mihdan_infinite_scroll_config = {"container":".all-news__inner","append":".article","history":"push","historyTitle":"1","next":".mihdan_infinite_scroll_previous_post_link","debug":"","scrollThreshold":"200","status":".mihdan_infinite_scroll_status"}; /* ]]> */</script> <script type='text/javascript' src='https://en.news-front.info/wp-content/plugins/mihdan-infinite-scroll-master/assets/js/infinite-scroll.pkgd.min.js'></script> <script data-minify="1" type='text/javascript' src='https://en.news-front.info/wp-content/cache/min/1/wp-content/plugins/mihdan-infinite-scroll-master/assets/js/app-3d626c0c84f0ae33e4722ebfd414e262.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://en.news-front.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noindex><div style="display:none"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f54a105658107"></script> <script type="text/javascript" src="https://s7.addthis.com/downloads/ajax_help.min.js"></script>  <script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2607098", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div> <img src="//top-fwz1.mail.ru/counter?id=2607098;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")</script> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click;News_Front_info' "+
"target=_blank><img src='//counter.yadro.ru/hit;News_Front_info?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")</script>  <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")</script>   <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click;EnglishNF' "+
"target=_blank><img src='//counter.yadro.ru/hit;EnglishNF?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")</script> </div>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39993680, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(40404760, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/40404760" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </noindex></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594313085 -->