<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta https-equiv="Content-type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="cmsmagazine" content="88402ead3007399c921daba80ccdc8bd" /> 
	<meta name="_mg-domain-verification" content="3d3bd10f2d8b9f790bce5599d19780a1" />
	<meta name="yandex-verification" content="74c25ce8a116f1fe" />
	<meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" />
	<meta name="msvalidate.01" content="7D4125AD4634D53E1D2949918AF980CA" />
	<meta name='wmail-verification' content='40ae372eb90a0222b7613f3ab9f874ab' />
	<link rel="alternate" hreflang="en" href="https://en.news-front.info/" />
	<link rel="alternate" hreflang="ru" href="https://news-front.info/" />
    <link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" />
    <link rel="alternate" hreflang="de" href="https://de.news-front.info/" />
    <link rel="alternate" hreflang="es" href="https://es.news-front.info/" />
    <link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" />
    <link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />
	 
	 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99990201-6');
</script>

		
			

	

	<link href="https://en.news-front.info/wp-content/themes/news-front/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    <title>Medvedev related the transition to four-day working week to the economic situation</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="government, medvedev, russia, working week" />
<meta name="original-source" content="https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/" />
<link rel="canonical" href="https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medvedev related the transition to four-day working week to the economic situation" />
<meta property="og:description" content="The reduction of the working weekdays will depend on the economic situation, said Prime Minister..." />
<meta property="og:url" content="https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/" />
<meta property="og:site_name" content="English News front" />
<meta property="article:tag" content="government" />
<meta property="article:tag" content="Medvedev" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Working week" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2019-09-13T14:34:03+00:00" />
<meta property="og:image" content="https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1.jpg" />
<meta property="og:image:secure_url" content="https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The reduction of the working weekdays will depend on the economic situation, said Prime Minister..." />
<meta name="twitter:title" content="Medvedev related the transition to four-day working week to the economic situation" />
<meta name="twitter:image" content="https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://en.news-front.info/#organization","name":"News Front English","url":"https://en.news-front.info/","sameAs":[]},{"@type":"WebSite","@id":"https://en.news-front.info/#website","url":"https://en.news-front.info/","name":"English News front","publisher":{"@id":"https://en.news-front.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://en.news-front.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/#webpage","url":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/","inLanguage":"en-US","name":"Medvedev related the transition to four-day working week to the economic situation","isPartOf":{"@id":"https://en.news-front.info/#website"},"image":{"@type":"ImageObject","@id":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/#primaryimage","url":"https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1.jpg","width":1023,"height":575},"primaryImageOfPage":{"@id":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/#primaryimage"},"datePublished":"2019-09-13T14:34:03+00:00","dateModified":"2019-09-13T14:34:03+00:00"},{"@type":"Article","@id":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/#article","isPartOf":{"@id":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/#webpage"},"author":{"@id":"https://en.news-front.info/author/polina_bobko/#author"},"headline":"Medvedev related the transition to four-day working week to the economic situation","datePublished":"2019-09-13T14:34:03+00:00","dateModified":"2019-09-13T14:34:03+00:00","commentCount":0,"mainEntityOfPage":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/#webpage","publisher":{"@id":"https://en.news-front.info/#organization"},"image":{"@id":"https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/#primaryimage"},"keywords":"government,Medvedev,Russia,Working week","articleSection":"Articles,Latest News\u00a0,Russia\u00a0"},{"@type":["Person"],"@id":"https://en.news-front.info/author/polina_bobko/#author","name":"polina_bobko","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en.news-front.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='isf_style-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/css/style-front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_ns_theme_pack-css'  href='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/css/news-letter-themes-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-font-css'  href='https://fonts.googleapis.com/css?family=Raleway' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://en.news-front.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-front-stylee-css'  href='https://en.news-front.info/wp-content/themes/news-front/style_.css?v=5' type='text/css' media='all' />
<script type='text/javascript' src='https://en.news-front.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/js/json2.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/js/jstorage.js'></script>
<meta name="og:url" content="https://en.news-front.info" />
	<meta property="og:image" content="https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1.jpg"/>
	<meta property="og:title" content="Medvedev related the transition to four-day working week to the economic situation" />
	<script src="https://apis.google.com/js/platform.js" async defer></script>	<script type="text/javascript" src="https://en.news-front.info/wp-content/themes/news-front/js/jquery-3.1.1.min.js" ></script>
    </head>
<body class="post-template-default single single-post postid-280823 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=368592720234178&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<!-- Шапка -->
<header id="masthead" class="site-header">
	<div class="content site-content">
		<!-- Левая часть шапки -->
		<div class="site-branding">
			<a href="https://en.news-front.info/">
				<img src="https://en.news-front.info/wp-content/themes/news-front/images/imgo4.png" alt=""/>
			</a>
			<div class="languages">
				<a href="https://srb.news-front.info/" class="flag"><span class="srbIc"></span>SRB</a>
				<a href="https://news-front.info/" class="flag"><span class="ruIc"></span>RU</a>
				<a href="https://es.news-front.info" class="flag"><span class="esIc"></span>ES</a>
				<a href="https://bgr.news-front.info/" class="flag"><span class="bgrIc"></span>BGR</a>
				<a href="https://de.news-front.info/" class="flag"><span class="deIc"></span>DE</a>
				<a href="https://fr.news-front.info/" class="flag"> <span class="frIc"></span>FR</a>
				<a href="https://hu.news-front.info/" class="flag"><span class="huIc"></span>HU</a>
				
				
			</div>
		</div>
		<!-- End  левая часть -->
		<!-- Банер по центру -->
		<div class="bannerHeader bannerHeaderPodkuchin">
			<a href="https://en.news-front.info/contact-us/"><img width="680" height="115" src='https://en.news-front.info/wp-content/uploads/2017/06/help.gif' alt=''  /></a>		</div>
		<!-- End  Банер по центру -->
		<!-- Правая часть шапки -->
		<div class="search">
		    <aside class="partners notMobile">
			<div class="socialNetwork">
				<span>Follow us</span>
				<div class="socialIcons">
					<div class="socialIcon"><a href="https://twitter.com/ENnewsfront" target="_blank" rel="nofollow"><span class="twitIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.facebook.com/en.news.front.info/" target="_blank" rel="nofollow"><span class="faceIc"></span></a></div>
					<div class="socialIcon"><a href="https://vk.com/en.newsfront" target="_blank" rel="nofollow"><span class="vkIc"></span></a></div>
					<div class="socialIcon"><a href="https://plus.google.com/+NewsFrontinEnglish" target="_blank" rel="nofollow"><span class="googpIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank" rel="nofollow"><span class="youtIc"></span></a></div>
<div class="socialIcon"><a href="https://ttttt.me/newsfrontEN" target="_blank" rel="nofollow"><span class="tgIc"></span></a></div>
				</div>
			</div>
			</aside>
            
	<form role="search" method="get" id="searchform" action="https://en.news-front.info/" >
		<label class="screen-reader-text" for="s">Запрос для поиска:</label>
		<input type="text" value="" name="s" id="s" placeholder="Place text and press Enter" />
	</form>		</div>
		<!-- End  Правая часть -->
	</div>
</header>
<!-- End  Шапка -->
<div id="page" class="site">
	<div class=" content site-content">
		<!-- Слева главное меню -->
		<aside class="menuLeft">
			<nav id="site-navigation" class="main-navigation">
				<div class="b-menu" >
					<div class="b-bun b-bun--top"></div>
					<div class="b-bun b-bun--mid"></div>
					<div class="b-bun b-bun--bottom"></div>
				</div>
				<button class="menu-toggle" aria-controls="primary-menu"
				        aria-expanded="false" >Меню</button>
                <div class="menu-main-container"><ul id="menu-main" class="menu nav-menu" aria-expanded="false"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-32"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://en.news-front.info/category/read-articles/">Articles</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://en.news-front.info/category/latest-news/">News</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://en.news-front.info/category/video/">Video</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://en.news-front.info/category/russia/">Russia</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://en.news-front.info/category/ukraine/">Crimea</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://en.news-front.info/category/novorossiya/">DPR | LPR</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://en.news-front.info/category/ukraine-2/">Ukraine</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://en.news-front.info/category/world/">World</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://en.news-front.info/help/">HELP</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://bgr.news-front.info/">BGR</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://de.news-front.info/">DE</a></li>
<li id="menu-item-26073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26073"><a href="https://es.news-front.info">ES</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://news-front.info/">RU</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://srb.news-front.info/">SRB</a></li>
<li id="menu-item-209378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209378"><a href="https://fr.news-front.info/">FR</a></li>
<li id="menu-item-229669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229669"><a href="https://hu.news-front.info/" rel="nofollow">HU</a></li>

</ul></div>
			</nav><!-- #site-navigation -->
		</aside>
		<!-- End Слева главное меню -->

	<div id="primary" class="content-area">
		<main  class="site-main" >

		<article id="post-280823" class="post-280823 post type-post status-publish format-standard has-post-thumbnail hentry category-read-articles category-latest-news category-russia tag-government tag-medvedev tag-russia tag-working-week">
	<header class="entry-header">
		<h1 class="entry-title news_title_post">Medvedev related the transition to four-day working week to the economic situation</h1>
		<p style="font-size: 12px;"> Date of publication: 13 09 2019, 17:34 </p>
		<div class="addthis_inline_share_toolbox" style="margin-top: 5px; ">
			<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_sharing_toolbox"></div>
		</div>
		<section id="main" class="container">
			<article id="content">
				<div class="article-body" >
                    <p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;">The reduction of the working weekdays will depend on the economic situation, said Prime Minister Dmitry Medvedev.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;"><img class="alignnone wp-image-280825 size-full" src="https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1.jpg" alt="" width="1023" height="575" srcset="https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1.jpg 1023w, https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1-300x169.jpg 300w, https://en.news-front.info/wp-content/uploads/2019/09/8EAF6DBC-39FB-41CA-A5BD-6399C5462BF0_cx0_cy1_cw0_w1023_r1_s-1-768x432.jpg 768w" sizes="(max-width: 1023px) 100vw, 1023px" /><br />
The Head of the Government discussed the idea of the transition to a four-day working week at a meeting with the Chairman of the Federation of Independent Trade Unions of Russia Mikhail Shmakov.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 20px;">The Prime Minister emphasized that it was possible to improve labor legislation only while maintaining existing guarantees and without worsening the position of the employee.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 20px; font-family: 'times new roman', times, serif;">“And naturally, with the condition of preservation of the labor contract &#8211; both on wages and the size of the working week. In future, there may be a decrease in the quantity of working days. This will depend on the specific situation in the economy and on specific types of industries, which anyway have to be spoken about&#8221;, &#8211; said Medvedev.</span></p>
</blockquote>
<p style="text-align: justify;">
<span style="font-size: 20px; font-family: 'times new roman', times, serif;">The Head of the Government emphasized that labor legislation should become more flexible and take into account the position of employers and workers.</span></p>
<blockquote>
<p style="text-align: justify;">
<span style="font-size: 20px; font-family: 'times new roman', times, serif;">&#8220;It’s &lt;&#8230;&gt; not just about switching to a four-day or some other working week, but about creating a more flexible framework of labor legislation,&#8221; &#8211; the Prime Minister said.</span></p>
</blockquote>
            <div class="addthis_inline_share_toolbox" style="margin-top: 5px;text-align: right; ">
			    <noindex><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_sharing_toolbox"></div></noindex>
            </div>
					<p>Tags: <a href="https://en.news-front.info/tag/government/" rel="tag">government</a>; <a href="https://en.news-front.info/tag/medvedev/" rel="tag">Medvedev</a>; <a href="https://en.news-front.info/tag/russia/" rel="tag">Russia</a>; <a href="https://en.news-front.info/tag/working-week/" rel="tag">Working week</a></p>
				</div>
			</article>
			 <div>
                        <div class="fb-comments" data-href="https://en.news-front.info/" data-numposts="5"></div>
                    </div>
            <div class="similar_records">
                                    <br>
                    <br> 	<noindex>
	    <aside class="partners notMobile">				
		<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="8776284005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
		</aside>
        <!---<div class="bigTitle"><a  class="news_title" rel="nofollow">Partner News</a><hr></div>--->
              
	</noindex>
                <div class="related">
                   
                  
                                    </div>
                
                
            </div>
			<!-- /content -->
		</section> <!-- /main -->
	<noindex>
	    <aside class="partners notMobile">
	    <br><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="8776284005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	    </aside>
	</noindex>
		<div id="mainPostt" class="mainPost"><a href="/?cat=3657" class="news_title" rel="nofollow">Important</a><hr>			<div class="mainPost">
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
						<span class="blockInfo important">Important</span>
                        							<div class="img_1">
								<a href="https://en.news-front.info/?p=280863" rel="bookmark"><img width="177" height="177"src="https://en.news-front.info/wp-content/uploads/2019/09/773x435_cmsv2_9c337099-fac5-591e-bea0-530d032e91bb-4158460-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">14 September 2019, 17:12</div>
							<div class="name"><a href="https://en.news-front.info/?p=280863" rel="bookmark">Trump: Hamza bin Laden was killed in US counter-terrorism raid</a></div>
							<div class="entry-content"><p>US President Donald Trump says that Hamza bin Laden has been killed in a US</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
						<span class="blockInfo important">Important</span>
                        							<div class="img_1">
								<a href="https://en.news-front.info/?p=280859" rel="bookmark"><img width="177" height="177"src="https://en.news-front.info/wp-content/uploads/2019/09/602x338_cmsv2_04475d10-11c1-5dd9-b5f9-7bf2a1acac7e-4157882-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">14 September 2019, 16:42</div>
							<div class="name"><a href="https://en.news-front.info/?p=280859" rel="bookmark">Houthi rebels claim drone attacks on Saudi Aramco refineries</a></div>
							<div class="entry-content"><p>
Yemen's Houthi rebels have claimed responsibility for drone attacks on two Saudi Aramco oil refineries</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
						<span class="blockInfo important">Important</span>
                        							<div class="img_1">
								<a href="https://en.news-front.info/?p=280799" rel="bookmark"><img width="177" height="177"src="https://en.news-front.info/wp-content/uploads/2019/09/1111nf717-14-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">13 September 2019, 13:31</div>
							<div class="name"><a href="https://en.news-front.info/?p=280799" rel="bookmark">Paris paralyzed by transport strike - 300 km of traffic jams</a></div>
							<div class="entry-content"><p>The French capital today has faced the largest strike of transport workers over the past</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
						<span class="blockInfo important">Important</span>
                        							<div class="img_1">
								<a href="https://en.news-front.info/?p=280784" rel="bookmark"><img width="177" height="177"src="https://en.news-front.info/wp-content/uploads/2019/09/2394265-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">13 September 2019, 11:48</div>
							<div class="name"><a href="https://en.news-front.info/?p=280784" rel="bookmark">Explosion on the road killed seven people in Turkey</a></div>
							<div class="entry-content"><p>Seven people have been killed and 10 were wounded in southeast Turkey when an improvised</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
						<span class="blockInfo important">Important</span>
                        							<div class="img_1">
								<a href="https://en.news-front.info/?p=280635" rel="bookmark"><img width="177" height="177"src="https://en.news-front.info/wp-content/uploads/2019/09/merlin_159739359_e4171cb8-a26b-4a08-8618-fc970acb26cf-jumbo-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">10 September 2019, 19:29</div>
							<div class="name"><a href="https://en.news-front.info/?p=280635" rel="bookmark">Trump fires John Bolton as National Security adviser</a></div>
							<div class="entry-content"><p>President Trump fired John R. Bolton, his third national security adviser, on Tuesday amid fundamental</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
						<span class="blockInfo important">Important</span>
                        							<div class="img_1">
								<a href="https://en.news-front.info/?p=280607" rel="bookmark"><img width="177" height="177"src="https://en.news-front.info/wp-content/uploads/2019/09/JD4f1LuneUM-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">10 September 2019, 14:42</div>
							<div class="name"><a href="https://en.news-front.info/?p=280607" rel="bookmark">Bulgaria: chairman of the Russophila National Movement convicted of "espionage" in favor of Russia</a></div>
							<div class="entry-content"><p>Breaking News from Bulgaria: Bulgaria’s prosecutor’s office has just filed a special briefing for treason</p></div>
						</div>
					</div>
								<div class="dalee"><a href="/?cat=3657" rel="nofollow">Previous</a></div>			</div>
		
		</div>
		<script>
          function preload(countsaa){
            var date="2019-09-14 23:13:46";
            var main=0;
            $.ajax({
              url: "/ajax/respSingle.php",
              type: "GET",
              data: "data="+ date+"&main="+main+"&countsa="+countsaa,
              success: function(html){
                $('#mainPostt').append(html);
              }
            });
          }
          $( document ).ready(function() {
			  /*$(window).load(function() {	*/
            var mainPost = $('#mainPostt');
            var contentNav = mainPost.height();
            var heightScroll=contentNav-100;
            var scroll =1;
            $(window).scroll(function(){
              mainPost = $('#mainPostt');
              contentNav = mainPost.height();
              heightScroll=contentNav-100;
              if(scroll === 1 && $(window).scrollTop()>heightScroll){
               // preload(3657);
                scroll=33;
              }
            });
          });
		</script>
<!-- Рекламу под Важно -->
<noindex>
<aside class="partners notMobile">

</aside>
</noindex>
<!-- END Рекламу под Важно -->
		<div class="entry-meta">
			<div class="entry-data"></div>
			<div class="comments-link">
                			</div>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
</article><!-- #post-## -->
<noindex>
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

</noindex>
		</main><!-- #main -->
	</div><!-- #primary -->

<div class="sidebar">
	<noindex>
		<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</noindex>
	<!-- Главное за сегодня -->
	<aside class="lenta">
		<a href="/category/latest-news/" class="news_title" rel="nofollow">Latest News</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">14 September 2019, 20:24</span>
				<br>
				<a href="https://en.news-front.info/?p=280865" rel="bookmark">Hong Kong massacre: Maidan people "democratically" attacked those who disagree</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 19:01</span>
				<br>
				<a href="https://en.news-front.info/?p=280870" rel="bookmark">Blast at Indonesian police warehouse holding World War Two munitions</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 18:42</span>
				<br>
				<a href="https://en.news-front.info/?p=280867" rel="bookmark">Germany warns against early troop withdrawal from Afghanistan</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 17:12</span>
				<br>
				<a href="https://en.news-front.info/?p=280863" rel="bookmark">Trump: Hamza bin Laden was killed in US counter-terrorism raid</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 16:56</span>
				<br>
				<a href="https://en.news-front.info/?p=280861" rel="bookmark">Rival groups clash in Hong Kong protests</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 16:42</span>
				<br>
				<a href="https://en.news-front.info/?p=280859" rel="bookmark">Houthi rebels claim drone attacks on Saudi Aramco refineries</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 15:49</span>
				<br>
				<a href="https://en.news-front.info/?p=280857" rel="bookmark">X - means intersexual: “third gender” Europeans are sent to court</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 14:37</span>
				<br>
				<a href="https://en.news-front.info/?p=280854" rel="bookmark">The Bundestag offered skipping the Crimean issue to normalize relations with Russia</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 14:21</span>
				<br>
				<a href="https://en.news-front.info/?p=280851" rel="bookmark">Trump has looked for a more courteous national security adviser</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 14:09</span>
				<br>
				<a href="https://en.news-front.info/?p=280849" rel="bookmark">Former British Prime Minister David Cameron: I am truly sorry to have seen the UK so much suffer uncertainty</a>
				<br>
			</li>
			            		</ul>
        <a href="/category/latest-news/" style="padding: 4px 13px;;background: #0056ce;font-size: 14px; color: #FFF;" rel="nofollow">more news </a>
		<br><br>
	</aside>
	<!-- End Главное за сегодня -->
	<noindex>
	    <aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </aside>
	</noindex>
	<!-- DEUTSCHLAND -->
	<aside class="lenta">
		<a href="/category/world/" class="news_title" rel="nofollow">World</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">14 September 2019, 20:24</span>
				<br>
				<a href="https://en.news-front.info/?p=280865" rel="bookmark">Hong Kong massacre: Maidan people "democratically" attacked those who disagree</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 19:01</span>
				<br>
				<a href="https://en.news-front.info/?p=280870" rel="bookmark">Blast at Indonesian police warehouse holding World War Two munitions</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 18:42</span>
				<br>
				<a href="https://en.news-front.info/?p=280867" rel="bookmark">Germany warns against early troop withdrawal from Afghanistan</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/world/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End DEUTSCHLAND -->
	<noindex>
		<aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
	<!-- RUSSLAND -->
	<aside class="lenta">
		<a href="/category/europe/" class="news_title" rel="nofollow">Europe</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">14 September 2019, 14:09</span>
				<br>
				<a href="https://en.news-front.info/?p=280849" rel="bookmark">Former British Prime Minister David Cameron: I am truly sorry to have seen the UK so much suffer uncertainty</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 12:15</span>
				<br>
				<a href="https://en.news-front.info/?p=280843" rel="bookmark">Nazi symbols daubed on British war graves in the Netherlands</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 11:19</span>
				<br>
				<a href="https://en.news-front.info/?p=280836" rel="bookmark">Fridays for Future calls for more effective actions against climate change</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/europe/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End RUSSLAND -->
	<noindex>
		<aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
    <!-- KRIM -->
	<aside class="lenta">
		<a href="/category/middle-east/" class="news_title" rel="nofollow">Middle East</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">14 September 2019, 18:42</span>
				<br>
				<a href="https://en.news-front.info/?p=280867" rel="bookmark">Germany warns against early troop withdrawal from Afghanistan</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 16:56</span>
				<br>
				<a href="https://en.news-front.info/?p=280861" rel="bookmark">Rival groups clash in Hong Kong protests</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 16:42</span>
				<br>
				<a href="https://en.news-front.info/?p=280859" rel="bookmark">Houthi rebels claim drone attacks on Saudi Aramco refineries</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/middle-east/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End KRIM -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- NEURUSSLAND -->
	<aside class="lenta">
		<a href="/category/russia/" class="news_title" rel="nofollow">Russia</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">13 September 2019, 20:51</span>
				<br>
				<a href="https://en.news-front.info/?p=280832" rel="bookmark">Head of the Russian Ministry of Foreign Affairs claimed the war in Syria to come to its end</a>
				<br>
			</li>
						<li>
				<span class="time-post">13 September 2019, 20:04</span>
				<br>
				<a href="https://en.news-front.info/?p=280828" rel="bookmark">America, stop fooling around: Germany claimed the USA responsible for the increase of danger of a world nuclear conflict</a>
				<br>
			</li>
						<li>
				<span class="time-post">13 September 2019, 17:34</span>
				<br>
				<a href="https://en.news-front.info/?p=280823" rel="bookmark">Medvedev related the transition to four-day working week to the economic situation</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/russia/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End NEURUSSLAND -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
		<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/americas/" class="news_title" rel="nofollow">Americas</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">14 September 2019, 17:12</span>
				<br>
				<a href="https://en.news-front.info/?p=280863" rel="bookmark">Trump: Hamza bin Laden was killed in US counter-terrorism raid</a>
				<br>
			</li>
						<li>
				<span class="time-post">14 September 2019, 14:21</span>
				<br>
				<a href="https://en.news-front.info/?p=280851" rel="bookmark">Trump has looked for a more courteous national security adviser</a>
				<br>
			</li>
						<li>
				<span class="time-post">13 September 2019, 20:04</span>
				<br>
				<a href="https://en.news-front.info/?p=280828" rel="bookmark">America, stop fooling around: Germany claimed the USA responsible for the increase of danger of a world nuclear conflict</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/americas/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/ukraine-2/" class="news_title" rel="nofollow">Ukraine</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">14 September 2019, 13:00</span>
				<br>
				<a href="https://en.news-front.info/?p=280847" rel="bookmark">Shocking details of a murder in the Donbass - Ukrainian punitive abducted a disabled person for his pension</a>
				<br>
			</li>
						<li>
				<span class="time-post">13 September 2019, 17:46</span>
				<br>
				<a href="https://en.news-front.info/?p=280826" rel="bookmark">Klimov assessed the US Senate committee position regarding the Ukrainian Air Force support</a>
				<br>
			</li>
						<li>
				<span class="time-post">13 September 2019, 17:22</span>
				<br>
				<a href="https://en.news-front.info/?p=280818" rel="bookmark">Crimea's answer to Zelensky's speech on the returning of the peninsula</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/ukraine-2/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <!-- Место под рекламу -->
    <aside class="partners notMobile">

    </aside>
    <!-- End Место под рекламу -->
</div>	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-info">
		<div class="site-info_left">
			<p>LIVE News </p>
			<ul>
				<li class="cat-item cat-item-2"><a href="https://srb.news-front.info/" rel="nofollow">News Front. Serbia</a>	</li>
				<li class="cat-item cat-item-3"><a href="https://news-front.info/" rel="nofollow">News Front. Russia</a></li>
				<li class="cat-item cat-item-3"><a href="https://bgr.news-front.info/" rel="nofollow">News Front. Bulgaria</a></li>
				<li class="cat-item cat-item-3"><a href="https://de.news-front.info/" rel="nofollow">News Front. Deutch</a></li>
				<li class="cat-item cat-item-3"><a href="https://es.news-front.info/" rel="nofollow">News Front. Spain</a></li>
			</ul>
		</div>
		<div class="site-info_left">
			<p>News Front</p>
			<ul>
				<li><a href="#">Become an author</a></li>
				<li><a href="https://en.news-front.info/contact-us/">Contact Us</a></li>
				<li><a href="#">Share story</a></li>				
				<li><a href="https://en.news-front.info/help/">Help</a></li>
			</ul>
		</div>
<noindex>
		<div class="site-info_left">
			<p> Follow us</p>
			<ul>
				<li><a href="https://plus.google.com/+NewsFrontinEnglish" target="_blank" rel="nofollow">Google+</a></li>
				<li><a href="https://www.facebook.com/en.news.front.info/" target="_blank" rel="nofollow">Facebook</a></li>
				<li><a href="https://twitter.com/ENnewsfront/" target="_blank" rel="nofollow">Twitter</a></li>
				<li><a href="https://www.reddit.com/user/NewsFrontInfo" target="_blank" rel="nofollow">Reddit</a></li>
				<li><a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank" rel="nofollow">YouTube</a></li>
				<li><a href="https://ttttt.me/newsfrontEN" target="_blank" rel="nofollow">Telegram</a></li>
				
				<!--<li>YouTube</li>
				<li>ЖЖ</li>-->
			</ul>
		</div>
</noindex>
		
	</div>	
	<div class="footer-info1" style="max-width: 1276px;margin: auto; color: #8a8a8a; font-size: 12px; margin-top: 10px; padding-left:10px;">
	<a href="/" style="color: white;">© EN.News Front</a> <span style="color: white;"> 2014-2019</span><br>
	Copyright © 2019 News Front - All Rights Reserved.<br>
	In case of full or partial use of <span style="color: white;">EN.News-front.info</span> materials - link is obligatory (HREF).<br>
	Warning: resource may contain 18+ materials <br>
	If you have any information to share with the News Front, you can email cf.presscentr@mail.ru<br>
	<span style="color: white;">Subscribe  </span> <a href="https://en.news-front.info/about/" style="color: white;">EN.News Front</a><br>
	</div>
	</footer><!-- #colophon -->
<div class="upPage" ><img src="/wp-content/themes/news-front/images/upPage.png" alt=""/></div>
<SCRIPT>
	///////////////////FACEBOOK
jQuery(document).ready(function(){
    window.fbAsyncInit = function() {
        FB.init({
          appId      : window.ism_facebook_id,
		  status: true,
          cookie: true,
          xfbml      : true,
          version    : 'v2.5'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk-ism'));
});
</SCRIPT>
<script>var ism_enable_statistics=1;</script><style>#indeed_sm_wrap_4406{position: fixed;top : 30%;left : 0px;}#indeed_sm_wrap_4406 .ism_item{margin: 7px 0px; !important;}#indeed_sm_wrap_4406 .ism_item_wrapper{display: block;}</style><div class="ism_wrap ism_template_4  ism-website-display" id="indeed_sm_wrap_4406" style="" ><div id="fb_desc-3515" data-ism_description="The reduction of the working weekdays will depend on the economic situation, said Prime Minister Dmitry Medvedev.The Head of the Government discussed the idea of the transition to a four-day working week at a meeting with the Chairman of the Federation of Independent Trade Unions of Russia Mikhail Shmakov.The Prime ..." style="display: none;"></div><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWI_afterAction('https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/','Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation', '#fb_desc-3515', 'ism_after_share_465', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('https://twitter.com/intent/tweet?text=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.reddit_share_count', 'reddit', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('https://www.reddit.com/submit?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/&title=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_reddit"><i class="fa-ism fa-reddit-ism"></i><span class="ism_share_label">Reddit</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.whatsapp_share_count', 'whatsapp', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('whatsapp://send?text=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation - https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_whatsapp"><i class="fa-ism fa-whatsapp-ism"></i><span class="ism_share_label">Whatsapp</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.getpocket_share_count', 'getpocket', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('https://getpocket.com/edit?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_getpocket"><i class="fa-ism fa-getpocket-ism"></i><span class="ism_share_label">GetPocket</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.flattr_share_count', 'flattr', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('https://flattr.com/submit/auto?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/&user_id=', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_flattr"><i class="fa-ism fa-flattr-ism"></i><span class="ism_share_label">Flattr</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.flipboard_share_count', 'flipboard', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('https://share.flipboard.com/bookmarklet/popout?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/&title=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_flipboard"><i class="fa-ism fa-flipboard-ism"></i><span class="ism_share_label">Flipboard</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.yummly_share_count', 'yummly', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('http://www.yummly.com/urb/verify?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/&title=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_yummly"><i class="fa-ism fa-yummly-ism"></i><span class="ism_share_label">Yummly</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.messenger_share_count', 'messenger', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('fb-messenger://share/?link=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/&app_id=', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_messenger"><i class="fa-ism fa-messenger-ism"></i><span class="ism_share_label">Messenger</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.tencent_share_count', 'tencent', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_open_window('https://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/', 700, 313, 'ism_after_share_465');"><div class="ism_item_wrapper ism-align-vertical"><div class="ism_item ism_box_tencent"><i class="fa-ism fa-tencent-ism"></i><span class="ism_share_label">Tencent</span><div class="clear"></div></div></div></a></div><div class="ism_after_share_wrapper" id="wrapper-ism_after_share_465" style="display: none;"><div class="ism_after_share_box" id="ism_after_share_465" style="top: 20%;left: calc( 50% - 250px);max-width:  500px;min-height: 200px;display: none;"><div class="ism_top_after_share"> Thanks for Sharing</div><div class="ism_close_after_share" onclick="ismas_close_popup('ism_after_share_465');"></div><div class="ism_after_share_above_content">Please Follow US

<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fen.news.front.info%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=795257770633736" width="340" height="214" frameborder="0" scrolling="no"></iframe></div></div></div><script>var ism_enable_statistics=1;
			ism_popup_display_once = 0;
						var stop_croll = 0;
						 jQuery( document ).ready(function(){
							jQuery(document).mousemove(function(e) {
								if((e.pageY-jQuery(window).scrollTop()) <= 10){
									 if(ism_popup_display_once == 1) return;
										ism_show_popup( "#ism_b_parent_3229", "fadeIn", 30, 10  );
										ism_popup_display_once = -1;

								}
							});

						});
			</script><style>
		.ism_popup_box{
		top : 20%;left: calc( 50% - 300px + 0px);width: 600px;height: 180px;}
				.ism-popup-content{padding: 20px;}
			#indeed_sm_wrap_3229 .ism_item{
				 }# .ism_item .fa-ism, # .ism_item .ism-sc-icon{float:none;}#indeed_sm_wrap_3229 .ism_item_wrapper{
				display: inline-block;}#indeed_sm_wrap_3229 {
					display:block;
					text-align:center
				}
			.ism_popup_box{
														}
														.ism_popup_box  .ism_top_side{
														}
														.ism_popup_box  .ism_close_popup{
														}
														.ism_popup_box .ism_popup_above_content{
														color:#999 !important;
														}
														.ism_popup_box  .ism_popup_below_content{
														}
														</style><div class="ism_popup_wrapper" style="display: none;"><div class="ism_popup_box" id="ism_b_parent_3229"><div class="ism_top_side">Please, share this post!</div><div class="ism_close_popup" onClick="ism_close_popup('#ism_b_parent_3229');"></div><div class="ism-popup-content" ><div class="ism_popup_above_content"></div><div class="ism_wrap ism_template_3 ism-popup" id="indeed_sm_wrap_3229"><div id="fb_desc-4660" data-ism_description="The reduction of the working weekdays will depend on the economic situation, said Prime Minister Dmitry Medvedev.The Head of the Government discussed the idea of the transition to a four-day working week at a meeting with the Chairman of the Federation of Independent Trade Unions of Russia Mikhail Shmakov.The Prime ..." style="display: none;"></div><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/','Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation', '0', '0', '#fb_desc-4660', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');return !window.open('https://twitter.com/intent/tweet?text=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/&title=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation&summary=The reduction of the working weekdays will depend on the economic situation, said Prime Minister Dmitry Medvedev.The Head of the Government discussed the idea of the transition to a four-day working week at a meeting with the Chairman of the Federation of Independent Trade Unions of Russia Mikhail Shmakov.The Prime ..." class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('https://en.news-front.info/wp-content/plugins/indeed-social-media/', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');ism_fake_increment('.email_share_count', 'email', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a><a href="whatsapp://send?text=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation - https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/" class="ism_link" onClick="ism_fake_increment('.whatsapp_share_count', 'whatsapp', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_whatsapp"><i class="fa-ism fa-whatsapp-ism"></i><div class="clear"></div></div></div></a><a href="https://share.flipboard.com/bookmarklet/popout?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/&title=Medvedev%20related%20the%20transition%20to%20four-day%20working%20week%20to%20the%20economic%20situation" class="ism_link" onClick="ism_fake_increment('.flipboard_share_count', 'flipboard', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_flipboard"><i class="fa-ism fa-flipboard-ism"></i><div class="clear"></div></div></div></a><a href="https://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/" class="ism_link" onClick="ism_fake_increment('.tencent_share_count', 'tencent', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_tencent"><i class="fa-ism fa-tencent-ism"></i><div class="clear"></div></div></div></a><a href="weixin://dl/post?url/https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/" class="ism_link" onClick="ism_fake_increment('.wechat_share_count', 'wechat', 'https://en.news-front.info/2019/09/13/medvedev-related-the-transition-to-four-day-working-week-to-the-economic-situation/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_wechat"><i class="fa-ism fa-wechat-ism"></i><div class="clear"></div></div></div></a></div><div class="ism_popup_below_content"></div></div></div></div><script type='text/javascript' src='https://en.news-front.info/wp-content/themes/news-front/js/navigation.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-content/themes/news-front/js/skip-link-focus-fix.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "https:\/\/en.news-front.info";
/* ]]> */
</script>
<script type='text/javascript' src='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-content/plugins/indeed-social-media/files/js/jquery-ui-effects.min.js'></script>
</div><!-- #page -->
<noindex>
<script type="text/javascript">
  jQuery(function($) {
    if ($(window).width() > 1300) {
      $(window).scroll(function () {
        var foterPosition = $('footer').offset().top - $(window).height();
        if ($(this).scrollTop() > 170 && $(this).scrollTop() < foterPosition) {
          $('#site-navigation').addClass('fixedMenu');
          $('#site-navigation').removeClass('absoluteMenu');
        } else if ($(this).scrollTop() > foterPosition) {
          $('#site-navigation').removeClass('fixedMenu');
          $('#site-navigation').addClass('absoluteMenu');
        }
        else {
          $('#site-navigation').removeClass('fixedMenu');
        }
      });
    }
    if ($(window).width() <769) {
      $('.menu-toggle').on('click',function () {
        var buttonMenu = $("#site-navigation button").attr("aria-expanded");
        if (buttonMenu === "true" ){
          $('body').css('left','43%');
          $('.menuLeft').removeClass('AnimationMenuLeft');
          $('.menuLeft').addClass('AnimationMenuRight');
        }else if (buttonMenu === "false" ){
          $('body').css('left','0');
          $('.menuLeft').removeClass('AnimationMenuRight');
          $('.menuLeft').addClass('AnimationMenuLeft');
        }
      });
    }
  jQuery(document).scroll(function() {
      if (window.pageYOffset < 300) {
        jQuery('.upPage').css("opacity", "0");
        jQuery('.upPage').css("cursor", "default");
      } else {
        jQuery('.upPage').css("opacity", "0.8");
        jQuery('.upPage').css("cursor", "pointer");
      }
    });

      jQuery(".upPage").on('click',function(){
        $("html, body").animate({ scrollTop: 0 }, 600);
      });
  });
</script>
<div style="display:none">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f54a105658107"></script> 
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2607098", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2607098;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter NF--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet counter NF all--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;News_Front_info' "+
"target=_blank><img src='//counter.yadro.ru/hit;News_Front_info?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet Main counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>
<!--/LiveInternet-->


<!--LiveInternet counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;EnglishNF' "+
"target=_blank><img src='//counter.yadro.ru/hit;EnglishNF?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script>
<!--/LiveInternet-->                                                                                                                                                                             
</div>
<!-- Yandex.Metrika counter Main --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39993680 = new Ya.Metrika({ id:39993680, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter En--> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter40404760 = new Ya.Metrika({ id:40404760, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/40404760" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c74b20b3137ca37651250d8da17a78ae_1.js" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</noindex>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0a4adc962c","applicationID":"271586828","transactionName":"ZgYDZRBTXRZSABIKDl9MIFIWW1wLHBAPDQZdBg==","queueTime":0,"applicationTime":151,"atts":"SkEAE1hJThg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
