<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="cmsmagazine" content="23ba5200e2f0bd6a899aefc6f270df43" />
	<meta name="_mg-domain-verification" content="3d3bd10f2d8b9f790bce5599d19780a1" />
	<meta name="yandex-verification" content="74c25ce8a116f1fe" />
	<meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" />
	<meta name="msvalidate.01" content="7D4125AD4634D53E1D2949918AF980CA" />
	<meta name='wmail-verification' content='40ae372eb90a0222b7613f3ab9f874ab' />
	<link rel="alternate" hreflang="en" href="https://en.news-front.info/" />
	<link rel="alternate" hreflang="ru" href="https://news-front.info/" />
    <link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" />
    <link rel="alternate" hreflang="de" href="https://de.news-front.info/" />
    <link rel="alternate" hreflang="es" href="https://es.news-front.info/" />
    <link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" />
    <link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />
	 <link rel="alternate" hreflang="it" href="https://it.news-front.info/" />
	 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99990201-6');
</script>

		<meta property="og:title" content=" Chinese Navy ships ordered to join Russian Task Force in the event of US strike on Syria "/>
		<meta property="og:description" content="    		 "/>
		<meta property="og:image" content="https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2.jpg" />
			

	
	
	<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb206968_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	<link href="https://en.news-front.info/wp-content/themes/news-front/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    <title>Chinese Navy ships ordered to join Russian Task Force in the event of US strike on Syria </title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://en.news-front.info/2018/04/11/chinese-navy-ships-ordered-join-russian-task-force-event-us-strike-syria/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chinese Navy ships ordered to join Russian Task Force in the event of US strike on Syria " />
<meta property="og:description" content="Chinese military ships in the Mediterranean Sea are ordered to join the Russian Navy in..." />
<meta property="og:url" content="https://en.news-front.info/2018/04/11/chinese-navy-ships-ordered-join-russian-task-force-event-us-strike-syria/" />
<meta property="og:site_name" content="English News front" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="Syrian Civil War" />
<meta property="article:tag" content="US" />
<meta property="article:section" content="Latest News " />
<meta property="article:published_time" content="2018-04-11T19:24:16+00:00" />
<meta property="og:image" content="https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2.jpg" />
<meta property="og:image:secure_url" content="https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2.jpg" />
<meta property="og:image:width" content="1342" />
<meta property="og:image:height" content="723" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chinese military ships in the Mediterranean Sea are ordered to join the Russian Navy in..." />
<meta name="twitter:title" content="Chinese Navy ships ordered to join Russian Task Force in the event of US strike on Syria " />
<meta name="twitter:image" content="https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/en.news-front.info\/","name":"English News front","potentialAction":{"@type":"SearchAction","target":"https:\/\/en.news-front.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="English News front &raquo; Feed" href="https://en.news-front.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="English News front &raquo; Comments Feed" href="https://en.news-front.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en.news-front.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://en.news-front.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-front-stylee-css'  href='https://en.news-front.info/wp-content/themes/news-front/style_.css?v=5' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.news-front.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en.news-front.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://en.news-front.info/?p=230888' />
	<script type="text/javascript" src="https://en.news-front.info/wp-content/themes/news-front/js/jquery-3.1.1.min.js" ></script>
    </head>
<body class="post-template-default single single-post postid-230888 single-format-standard">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<!-- Шапка -->
<header id="masthead" class="site-header">
	<div class="content site-content">
		<!-- Левая часть шапки -->
		<div class="site-branding">
			<a href="https://en.news-front.info/">
				<img src="https://en.news-front.info/wp-content/themes/news-front/images/imgo4.png" alt=""/>
			</a>
			<div class="languages">
				<a href="https://srb.news-front.info/" class="flag"><span class="srbIc"></span> SRB </a>
				<a href="https://news-front.info/" class="flag"><span class="ruIc"></span> RU </a>
				<a href="https://es.news-front.info" class="flag"><span class="esIc"></span> ES </a>
				<a href="https://bgr.news-front.info/" class="flag"><span class="bgrIc"></span> BGR </a>
				<a href="https://de.news-front.info/" class="flag"><span class="deIc"></span> DE </a>
				<a href="https://fr.news-front.info/" class="flag"> <span class="frIc"></span> FR </a>
				<a href="https://it.news-front.info/" class="flag"><span class="itIc"></span> IT</a>
				
			</div>
		</div>
		<!-- End  левая часть -->
		<!-- Банер по центру -->
		<div class="bannerHeader bannerHeaderPodkuchin">
			<a href="https://en.news-front.info/contact-us/"><img width="680" height="115" src='https://en.news-front.info/wp-content/uploads/2017/06/help.gif' alt='' title='help' /></a>		</div>
		<!-- End  Банер по центру -->
		<!-- Правая часть шапки -->
		<div class="search">
		    <aside class="partners notMobile">
			<div class="socialNetwork">
				<span>Follow us </span>
				<div class="socialIcons">
					<div class="socialIcon"><a href="https://twitter.com/ENnewsfront" target="_blank" rel="nofollow"><span class="twitIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.facebook.com/News-Front-ENG-1628142360774192/" target="_blank" rel="nofollow"><span class="faceIc"></span></a></div>
					<div class="socialIcon"><a href="https://vk.com/en.newsfront" target="_blank" rel="nofollow"><span class="vkIc"></span></a></div>
					<div class="socialIcon"><a href="https://plus.google.com/100589681509801651183/posts" target="_blank" rel="nofollow"><span class="googpIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank" rel="nofollow"><span class="youtIc"></span></a></div>
<div class="socialIcon"><a href="https://t.me/en_newsfront" target="_blank" rel="nofollow"><span class="tgIc"></span></a></div>
				</div>
			</div>
			</aside>
            
	<form role="search" method="get" id="searchform" action="https://en.news-front.info/" >
		<label class="screen-reader-text" for="s">Запрос для поиска:</label>
		<input type="text" value="" name="s" id="s" placeholder="Place text and press Enter" />
	</form>		</div>
		<!-- End  Правая часть -->
	</div>
</header>
<!-- End  Шапка -->
<div id="page" class="site">
	<div class=" content site-content">
		<!-- Слева главное меню -->
		<aside class="menuLeft">
			<nav id="site-navigation" class="main-navigation">
				<div class="b-menu" >
					<div class="b-bun b-bun--top"></div>
					<div class="b-bun b-bun--mid"></div>
					<div class="b-bun b-bun--bottom"></div>
				</div>
				<button class="menu-toggle" aria-controls="primary-menu"
				        aria-expanded="false" >Меню</button>
                <div class="menu-main-container"><ul id="menu-main" class="menu nav-menu" aria-expanded="false"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-32"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://en.news-front.info/category/read-articles/">Articles</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://en.news-front.info/category/video/">Video</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://en.news-front.info/category/russia/">Russia&nbsp;</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://en.news-front.info/category/ukraine/">Crimea&nbsp;</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://en.news-front.info/category/novorossiya/">Novorossiya&nbsp;</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://en.news-front.info/category/ukraine-2/">Ukraine</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://en.news-front.info/category/world/">World&nbsp;</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://en.news-front.info/help/">HELP</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://bgr.news-front.info/">BGR</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://de.news-front.info/">DE</a></li>
<li id="menu-item-26073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26073"><a href="http://es.news-front.info">ES</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://news-front.info/">RU</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://srb.news-front.info/">SRB</a></li>
<li id="menu-item-209378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209378"><a href="https://fr.news-front.info/">FR</a></li>
<li id="menu-item-229665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229665"><a href="https://it.news-front.info/">IT</a></li>
</ul></div>
			</nav><!-- #site-navigation -->
		</aside>
		<!-- End Слева главное меню -->

	<div id="primary" class="content-area">
		<main  class="site-main" >

		<article id="post-230888" class="post-230888 post type-post status-publish format-standard has-post-thumbnail hentry category-americas category-asia category-latest-news category-middle-east category-world tag-china tag-russia tag-syria tag-syrian-civil-war tag-us">
	<header class="entry-header">
		<h1 class="entry-title news_title_post">Chinese Navy ships ordered to join Russian Task Force in the event of US strike on Syria </h1>
		<p style="font-size: 12px;"> Date of publication: 11 04 2018, 19:24 </p>
		<div class="addthis_inline_share_toolbox" style="margin-top: 5px; ">
			<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_sharing_toolbox"></div>
		</div>
		<section id="main" class="container">
			<article id="content">
				<div class="article-body" >
                    <p><img class="aligncenter wp-image-230889" src="https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2.jpg" alt="China cv-16 aircraft carrier" width="649" height="350" srcset="https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2.jpg 1342w, https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2-300x162.jpg 300w, https://en.news-front.info/wp-content/uploads/2018/04/china-cv-16-liaoning-aircraft-carrier-pla-navy-j-15-flying-shark-takeoff-2-768x414.jpg 768w" sizes="(max-width: 649px) 100vw, 649px" /></p>
<p style="text-align: justify;"><span style="font-size: 20px;">Chinese military ships in the Mediterranean Sea are ordered to join the Russian Navy in the case of a massive attack on Syria, sources say.</span></p>
<p style="text-align: justify;"><span style="font-size: 20px;">Rseau International portal, citing French sources has said that Chinese warships in the Mediterranean have been ordered to join the Russian Navy in the case of &#8220;massive bombardment&#8221; of Syria.</span></p>
<p style="text-align: justify;"><span style="font-size: 20px;">All Chinese warships that are located in the Mediterranean sea at the moment would move towards Syrian Tartus port. Thus, China will take part in repelling the coalition&#8217;s aggression.</span></p>
<p style="text-align: justify;"><span style="font-size: 20px;">Experts also say that the allies of Syria took seriously the possible strike of the United States. Now all forces are mobilized. So, Iran brought its forces to full combat readiness. Earlier, Russia&#8217;s General Staff also said that the US strike would be repelled in the event of a threat.</span></p>
<p style="text-align: justify;"><span style="font-size: 20px;">Chairman of the CCRF Commission on Harmonization of Interethnic and Interreligious Relations Iosif Diskin has said that the fact that China decided to send it&#8217;s ships to Tartus shows the desire of the international community for guarantees of security, in the world where US behaves more unpredictable every day</span></p>
            <div class="addthis_inline_share_toolbox" style="margin-top: 5px;text-align: right; ">
			    <noindex><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_sharing_toolbox"></div></noindex>
            </div>
					<p>Tags: <a href="https://en.news-front.info/tag/china/" rel="tag">China</a>; <a href="https://en.news-front.info/tag/russia/" rel="tag">Russia</a>; <a href="https://en.news-front.info/tag/syria/" rel="tag">Syria</a>; <a href="https://en.news-front.info/tag/syrian-civil-war/" rel="tag">Syrian Civil War</a>; <a href="https://en.news-front.info/tag/us/" rel="tag">US</a></p>
				</div>
			</article>
            <div class="similar_records">
                                    <br>
                    <br> 	<noindex>
	    <aside class="partners notMobile">				
		<!-- Content 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="8641290002"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
		</aside>
        <div class="bigTitle"><a  class="news_title" rel="nofollow">Partner News</a><hr></div>
                <!-- Composite Start -->
<div id="M154386ScriptRootC165677">
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M154386ScriptRootC165677")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M154386ScriptRootC165677");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=165677;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/n/en.news-front.info.165677.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --><br>
                <!-- Category 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fh+50+bk-gn-aa"
     data-ad-client="ca-pub-9305893939252881"
     data-ad-slot="5005486425"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</noindex>
                <div class="related">
                    <div>
                        <div id="disqus_thread"></div>
                        <script>
                            (function() { // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//newsfrontenglish.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                    <script id="cRYWGJhZPcc9t7e3">if (window.relap) window.relap.ar('cRYWGJhZPcc9t7e3');</script>
                                    </div>
                <div class="p402_premium">
                    <!-- YOUR PREMIUM CONTENT HERE -->
                </div>
                <script type="text/javascript">
                    try { _402_Show(); } catch(e) {}
                </script>
            </div>
			<!-- /content -->
		</section> <!-- /main -->
	<noindex>
	    <aside class="partners notMobile">
	    <br><!-- Content 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="1118023209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	    </aside>
	</noindex>
		<div id="mainPostt" class="mainPost"></div>
		<script>
          function preload(countsaa){
            var date="2018-04-13 16:28:12";
            var main=0;
            $.ajax({
              url: "/ajax/respSingle.php",
              type: "GET",
              data: "data="+ date+"&main="+main+"&countsa="+countsaa,
              success: function(html){
                $('#mainPostt').append(html);
              }
            });
          }
          $( document ).ready(function() {
			  /*$(window).load(function() {	*/
            var mainPost = $('#mainPostt');
            var contentNav = mainPost.height();
            var heightScroll=contentNav-100;
            var scroll =1;
            $(window).scroll(function(){
              mainPost = $('#mainPostt');
              contentNav = mainPost.height();
              heightScroll=contentNav-100;
              if(scroll === 1 && $(window).scrollTop()>heightScroll){
                preload(3657);
                scroll=33;
              }
            });
          });
		</script>
<!-- Рекламу под Важно -->
<noindex>
<aside class="partners notMobile">

</aside>
</noindex>
<!-- END Рекламу под Важно -->
		<div class="entry-meta">
			<div class="entry-data"></div>
			<div class="comments-link">
                			</div>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
</article><!-- #post-## -->
<noindex>
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script id="dsq-count-scr" src="//newsfrontenglish.disqus.com/count.js" async></script> 
</noindex>
		</main><!-- #main -->
	</div><!-- #primary -->

<div class="sidebar">
	<noindex>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="2651090406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</noindex>
	<!-- Главное за сегодня -->
	<aside class="lenta">
		<a href="/category/latest-news/" class="news_title" rel="nofollow">Latest News</a>
		<hr>
		<ul>
                    <li>
            <span class="time-post">13 April 2018, 18:37</span>
            <br>
            <a href="https://en.news-front.info/?p=231009">UN Secretary General warns against a "new cold war"</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 17:57</span>
            <br>
            <a href="https://en.news-front.info/?p=231013">Russia threatens to freeze cooperation with US</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 17:50</span>
            <br>
            <a href="https://en.news-front.info/?p=231012">Anti-Brexit activists to protest across UK for final Brexit vote</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 17:45</span>
            <br>
            <a href="https://en.news-front.info/?p=231010">Catalonia MPs call to charge Spanish judge</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 16:08</span>
            <br>
            <a href="https://en.news-front.info/?p=231006">Serbian general on Syria: West has ran out of arguments back in Yugoslavia</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 16:07</span>
            <br>
            <a href="https://en.news-front.info/?p=231005">Macron urges to intensify dialogue with Russia over Syria</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 15:56</span>
            <br>
            <a href="https://en.news-front.info/?p=231003">Heiko Maas: Pressure on Russia should be increased</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 15:29</span>
            <br>
            <a href="https://en.news-front.info/?p=231001">Expert: Attacking Syria would result in a "bloody massacre"</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 15:15</span>
            <br>
            <a href="https://en.news-front.info/?p=230999">Trump postpones Syria decisions, decides to "consult with allies"</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 14:26</span>
            <br>
            <a href="https://en.news-front.info/?p=230991">Photos recovered from liberated Douma show how militants filmed propaganda fakes</a>
            <br>
        </li>
        		</ul>
        <a href="/category/latest-news/page/2/" style="padding: 4px 13px;;background: #0056ce;font-size: 14px; color: #FFF;" rel="nofollow">more articles </a>
		<br><br>
	</aside>
	<!-- End Главное за сегодня -->
	<noindex>
	    <aside class="baner">
			<!-- Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="5827424408"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </aside>
	</noindex>
	<!-- DEUTSCHLAND -->
	<aside class="lenta">
		<a href="/category/world/" class="news_title" rel="nofollow">World</a>
		<hr>
		<ul>
                    <li>
            <span class="time-post">13 April 2018, 18:37</span>
            <br>
            <a href="https://en.news-front.info/?p=231009">UN Secretary General warns against a "new cold war"</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 17:57</span>
            <br>
            <a href="https://en.news-front.info/?p=231013">Russia threatens to freeze cooperation with US</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 17:50</span>
            <br>
            <a href="https://en.news-front.info/?p=231012">Anti-Brexit activists to protest across UK for final Brexit vote</a>
            <br>
        </li>
        		</ul>
		<a href="/category/world/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End DEUTSCHLAND -->
	<noindex>
		<aside class="baner">
			<!-- Sidebar 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-87+1i-da+eu+g4"
     data-ad-client="ca-pub-9305893939252881"
     data-ad-slot="7902100747"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
	<!-- RUSSLAND -->
	<aside class="lenta">
		<a href="/category/europe/" class="news_title" rel="nofollow">Europe</a>
		<hr>
		<ul>
                    <li>
            <span class="time-post">13 April 2018, 17:50</span>
            <br>
            <a href="https://en.news-front.info/?p=231012">Anti-Brexit activists to protest across UK for final Brexit vote</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 17:45</span>
            <br>
            <a href="https://en.news-front.info/?p=231010">Catalonia MPs call to charge Spanish judge</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 16:08</span>
            <br>
            <a href="https://en.news-front.info/?p=231006">Serbian general on Syria: West has ran out of arguments back in Yugoslavia</a>
            <br>
        </li>
        		</ul>
		<a href="/category/europe/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End RUSSLAND -->
	<noindex>
		<aside class="baner">
			<!-- Sidebar 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="1257624001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
    <!-- KRIM -->
	<aside class="lenta">
		<a href="/category/middle-east/" class="news_title" rel="nofollow">Middle East</a>
		<hr>
		<ul>
                    <li>
            <span class="time-post">13 April 2018, 18:37</span>
            <br>
            <a href="https://en.news-front.info/?p=231009">UN Secretary General warns against a "new cold war"</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 16:08</span>
            <br>
            <a href="https://en.news-front.info/?p=231006">Serbian general on Syria: West has ran out of arguments back in Yugoslavia</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 15:29</span>
            <br>
            <a href="https://en.news-front.info/?p=231001">Expert: Attacking Syria would result in a "bloody massacre"</a>
            <br>
        </li>
        		</ul>
		<a href="/category/middle-east/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End KRIM -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- NEURUSSLAND -->
	<aside class="lenta">
		<a href="/category/russia/" class="news_title" rel="nofollow">Russia</a>
		<hr>
		<ul>
                    <li>
            <span class="time-post">13 April 2018, 17:57</span>
            <br>
            <a href="https://en.news-front.info/?p=231013">Russia threatens to freeze cooperation with US</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 15:56</span>
            <br>
            <a href="https://en.news-front.info/?p=231003">Heiko Maas: Pressure on Russia should be increased</a>
            <br>
        </li>
                <li>
            <span class="time-post">12 April 2018, 13:22</span>
            <br>
            <a href="https://en.news-front.info/?p=230924">Zero Hedge: War with Russia approaching</a>
            <br>
        </li>
        		</ul>
		<a href="/category/russia/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End NEURUSSLAND -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
		<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/americas/" class="news_title" rel="nofollow">Americas</a>
		<hr>
		<ul>
                    <li>
            <span class="time-post">13 April 2018, 17:57</span>
            <br>
            <a href="https://en.news-front.info/?p=231013">Russia threatens to freeze cooperation with US</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 15:15</span>
            <br>
            <a href="https://en.news-front.info/?p=230999">Trump postpones Syria decisions, decides to "consult with allies"</a>
            <br>
        </li>
                <li>
            <span class="time-post">13 April 2018, 13:12</span>
            <br>
            <a href="https://en.news-front.info/?p=230989">Pentagon offered Turkey an alternative to S-400</a>
            <br>
        </li>
        		</ul>
		<a href="/category/americas/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/ukraine-2/" class="news_title" rel="nofollow">Ukraine</a>
		<hr>
		<ul>
                    <li>
            <span class="time-post">11 April 2018, 11:56</span>
            <br>
            <a href="https://en.news-front.info/?p=230847">"Easter truce" is over: Ukrainian Armed Forces strike Donetsk's Kuibyshev district</a>
            <br>
        </li>
                <li>
            <span class="time-post">11 April 2018, 11:48</span>
            <br>
            <a href="https://en.news-front.info/?p=230845">Ukrainian Armed Forces strike Donetsk outskirts</a>
            <br>
        </li>
                <li>
            <span class="time-post">03 April 2018, 13:01</span>
            <br>
            <a href="https://en.news-front.info/?p=230403">Ukraine faces probe over barring Russian citizens from voting</a>
            <br>
        </li>
        		</ul>
		<a href="/category/ukraine-2/" class="previously" rel="nofollow">more articles</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <!-- Место под рекламу -->
    <aside class="partners notMobile">

    </aside>
    <!-- End Место под рекламу -->
</div>	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-info">
		<div class="site-info_left">
			<p>LIVE News </p>
			<ul>
				<li class="cat-item cat-item-2"><a href="http://srb.news-front.info/" rel="nofollow">News Front. Serbia</a>	</li>
				<li class="cat-item cat-item-3"><a href="http://news-front.info/" rel="nofollow">News Front. Russia</a></li>
				<li class="cat-item cat-item-3"><a href="http://bgr.news-front.info/" rel="nofollow">News Front. Bulgaria </a></li>
				<li class="cat-item cat-item-3"><a href="http://de.news-front.info/" rel="nofollow">News Front. Deutch </a></li>
				<li class="cat-item cat-item-3"><a href="http://es.news-front.info/" rel="nofollow">News Front. Spain</a></li>
			</ul>
		</div>
		<div class="site-info_left">
			<p>News Front</p>
			<ul>
				<li><a href="#">Become an author</a></li>
				<li><a href="https://en.news-front.info/contact-us/">Contact Us </a></li>
				<li><a href="#">Share story </a></li>				
				<li><a href="https://en.news-front.info/help/">Help </a></li>
			</ul>
		</div>
<noindex>
		<div class="site-info_left">
			<p> Follow us</p>
			<ul>
				<li><a href="https://plus.google.com/100589681509801651183/posts" target="_blank" rel="nofollow">Google+</a></li>
				<li><a href="https://www.facebook.com/News-Front-ENG-1628142360774192/" target="_blank" rel="nofollow">Facebook</a></li>
				<li><a href="https://twitter.com/ENnewsfront" target="_blank" rel="nofollow">Twitter</a></li>
				<li><a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank" rel="nofollow">YouTube</a></li>
				<!--<li>YouTube</li>
				<li>ЖЖ</li>-->
			</ul>
		</div>
</noindex>
		<div class="site-info">
			<p> Lead partner </p>
			<a href="/about/"><img src="https://news-front.info/wp-content/themes/footer_l.jpg"></a>
		</div><!-- .site-info -->
	</div>	
	<div class="footer-info1" style="max-width: 1276px;margin: auto; color: #8a8a8a; font-size: 12px; margin-top: 10px; padding-left:10px;">
	<a href="/" style="color: white;">© EN.News Front</a> <span style="color: white;"> 2014-2015</span><br>
	Copyright © 2015 News Front - All Rights Reserved.<br>
	In case of full or partial use of <span style="color: white;">EN.News-front.info</span> materials - link is obligatory (HREF).<br>
	Warning: resource may contain 18+ materials <br>
	If you have any information to share with the News Front, you can email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5a6a3ebb5b7a0b6b6a6a0abb1b785a8a4aca9ebb7b0">[email&#160;protected]</a><br>
	<span style="color: white;">Subscribe  </span> <a href="https://en.news-front.info/about/" style="color: white;">EN.News Front</a><br>
	</div>
	</footer><!-- #colophon -->
<div class="upPage" ><img src="/wp-content/themes/news-front/images/upPage.png" alt=""/></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type='text/javascript' src='https://en.news-front.info/wp-content/themes/news-front/js/navigation.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-content/themes/news-front/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://en.news-front.info/wp-includes/js/wp-embed.min.js'></script>
</div><!-- #page -->
<noindex>
<script type="text/javascript">
  jQuery(function($) {
    if ($(window).width() > 1300) {
      $(window).scroll(function () {
        var foterPosition = $('footer').offset().top - $(window).height();
        if ($(this).scrollTop() > 170 && $(this).scrollTop() < foterPosition) {
          $('#site-navigation').addClass('fixedMenu');
          $('#site-navigation').removeClass('absoluteMenu');
        } else if ($(this).scrollTop() > foterPosition) {
          $('#site-navigation').removeClass('fixedMenu');
          $('#site-navigation').addClass('absoluteMenu');
        }
        else {
          $('#site-navigation').removeClass('fixedMenu');
        }
      });
    }
    if ($(window).width() <769) {
      $('.menu-toggle').on('click',function () {
        var buttonMenu = $("#site-navigation button").attr("aria-expanded");
        if (buttonMenu === "true" ){
          $('body').css('left','43%');
          $('.menuLeft').removeClass('AnimationMenuLeft');
          $('.menuLeft').addClass('AnimationMenuRight');
        }else if (buttonMenu === "false" ){
          $('body').css('left','0');
          $('.menuLeft').removeClass('AnimationMenuRight');
          $('.menuLeft').addClass('AnimationMenuLeft');
        }
      });
    }
  jQuery(document).scroll(function() {
      if (window.pageYOffset < 300) {
        jQuery('.upPage').css("opacity", "0");
        jQuery('.upPage').css("cursor", "default");
      } else {
        jQuery('.upPage').css("opacity", "0.8");
        jQuery('.upPage').css("cursor", "pointer");
      }
    });

      jQuery(".upPage").on('click',function(){
        $("html, body").animate({ scrollTop: 0 }, 600);
      });
  });
</script>
<div style="display:none">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-571f54a105658107"></script> 
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2607098", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2607098;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter NF--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet counter NF all--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;News_Front_info' "+
"target=_blank><img src='//counter.yadro.ru/hit;News_Front_info?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet Main counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3075546"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3075546/" rel="nofollow">
<img src="http://counter.rambler.ru/top100.cnt?3075546" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--LiveInternet counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;EnglishNF' "+
"target=_blank><img src='//counter.yadro.ru/hit;EnglishNF?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script>
<!--/LiveInternet-->                                                                                                                                                                             
</div>
<!-- Yandex.Metrika counter Main --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39993680 = new Ya.Metrika({ id:39993680, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter En--> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter40404760 = new Ya.Metrika({ id:40404760, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/40404760" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c74b20b3137ca37651250d8da17a78ae_1.js" async></script>
</noindex>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 997/1059 objects using disk
Page Caching using disk: enhanced
Database Caching using disk

 Served from: en.news-front.info @ 2018-04-13 19:28:12 by W3 Total Cache -->